none
No abre boton firma outlook office 365 RRS feed

  • Pregunta

  • Buenas tardes, tengo un problema con el outlook. Al momento de intentar crear la firma no me carga al hacer click en el boton de firma (en mensaje nuevo). y si le doy en opciones, correo, firma se bloquea por completo el outlook, no carga la ventana de firma. Ya quite versiones anteriores de office que traia el equipo, ya instale, reinstale y sigue igual. alguna sugerencia.

    saludos

    viernes, 29 de junio de 2018 22:11

Todas las respuestas

  • Tengo el mismo fallo en el ordenador de un cliente.

    Aún no se resuelve.

    martes, 2 de octubre de 2018 12:33
  • Hola ya encontré la solución. En inicio, escribes desinstalar y luego buscas Office App, en mi caso aparece que pesa siempre 96Kb. desinstalalo y listo queda resuelto.
    • Propuesto como respuesta Jed Informatica jueves, 15 de noviembre de 2018 8:38
    martes, 2 de octubre de 2018 13:03
  • Buenas cruz_lazcano,

    Las firmas de Outlook se almacenan en la siguiente ruta:

    C:\Users\"USUARIO"\AppData\Roaming\Microsoft\Signatures

    Puedes probar a borrarla todas y volver a configurar la firma.

    También comprueba que el propio usuario tenga permisos sobre la carpeta Signatures.

    Saludos

    • Propuesto como respuesta RaGez_92 martes, 8 de enero de 2019 12:53
    miércoles, 3 de octubre de 2018 15:44
  • Buenas cruz_lazcano,

    ¿Se resolvió su problema?

    Saludos

    domingo, 28 de octubre de 2018 22:13
  • GRANDE!! Lo había intentado TODO y la solución era tan senzilla...
    jueves, 15 de noviembre de 2018 8:38
  • Y cual fue la solucion exactamente??
    miércoles, 28 de noviembre de 2018 20:34
  • Tenia esta misma problematica Con Windows 10 y Outlook 2010 y esta sencillez fue la solucion, muchas gracias.

    Eugenio

    jueves, 17 de enero de 2019 15:57
  • Hola buenas tardes

    me podrías compartir cual fue tu solución.

    gracias

    jueves, 17 de enero de 2019 19:34
  • Hola

    Yo probé desinstalando "Office App" o similar -no recuerdo- y no se me solucionó.

    Probé a cambiar la instalación y agregué complementos a Office. En concreto "Plantillas de Outlook" que por defecto, no se instaló en su momento. Una vez instalado... voilà!!! Me responde el botón "Firmas"!!!

    Eduardo

    jueves, 7 de febrero de 2019 12:04
  • Perfecto,,, quedo solucionado,,,,

    Me salvaste la vida,,,, estuve a punto de editar el registro,,,,,,,

    Saludos desde Aguascalientes, Mexico

    miércoles, 28 de agosto de 2019 17:18
  • Buenas cruz_lazcano,

    Las firmas de Outlook se almacenan en la siguiente ruta:

    C:\Users\"USUARIO"\AppData\Roaming\Microsoft\Signatures

    Puedes probar a borrarla todas y volver a configurar la firma.

    También comprueba que el propio usuario tenga permisos sobre la carpeta Signatures.

    Saludos

    Funciona perfecta mente. Como bien menciona el buen Cruz_lazcano, hubiquen esos archivos (la carpeta AppData puede estar oculta). Modifiquen el archivo de Word y HTML. Con eso queda. Saludos!!

    PD. quería subir imagenes, pero no me deja ya que me registe apenas para responderles. lo siento.


    • Propuesto como respuesta roltol viernes, 11 de octubre de 2019 23:38
    viernes, 11 de octubre de 2019 23:38