none
En Windows 10 Pro(después de la última actualización) no se puede acceder a los recursos compartidos de la red RRS feed

  • Pregunta

  • Existen tres máquina:
    PCDECARLITOS (Windows 10 Pro)
    PCDERAMON (Windows 10 Pro)
    PCDELUIS (Windows XP SP3)
    La PCDELUIS no necesita acceso a las otras dos; desde la PCDECARLITOS se puede acceder a las otras dos sin problemas; desde la PCDERAMON se puede acceder a la PCDELUIS sin problemas pero no a la PCDECARLITOS a pesar de que haciendo un ping por IP fija o por nombre de máquina la encuentra y accede rápido. Esto ocurre después de la última actualización de las dos máquinas que tienen Windows 10 Pro. La red no tiene habilitadas contraseñas. 
    Este es el mensaje, que recibimos cada vez que intentamos conectarnos.

    "Error de red.

    Windows no puede obtener acceso a \\PCDECARLITOS

    Es posible que el nombre de la ubicación no este bien escrito o que exista un problema con la red. Para intentar identificar y resolver problemas de red, haga click en Diagnosticar"

    Código de error: 0x80070035

    No se ha encontrado la ruta de acceso de la red."

    Seguimos dándole un click a "Diagnosticar y nos devuelve la siguiente pantalla

    "Recurso de uso compartido de impresoras y archivos (PCDECARLITOS) está en línea, pero no responde a los intentos de conexión"

    Cabe acotar de que el "Código de error 0x80070035" que habla de; "Error 0x80070035 No se encuentra la ruta de acceso de la red Windows 10/8/7" se trata de habilitar NetBIOS a travez de TCP/IP ya fue realizado y no solucionó nada. Investigando que podía ser, uno de los mensajes de error me hablaba del FireWall y de abrir el puerto el puerto 445, el que lo he abierto y seguimos igual. También probé por el lado de generar una cuenta local (con contraseña) y nones. Ya se me quemaron los papeles; no sé que mas hay por hacer. GRACIAS.

    domingo, 27 de agosto de 2017 0:15

Respuestas

  • debes revisar que tu firewall o antivirus no este bloqueando este servicio, por otra parte debes hacerle un ping a la maquina a la cual te quieres conectar y me cuentas.

    JEISSON PAEZ

    • Propuesto como respuesta Moderador M jueves, 31 de agosto de 2017 15:50
    • Marcado como respuesta Moderador M lunes, 4 de septiembre de 2017 18:14
    miércoles, 30 de agosto de 2017 20:05

Todas las respuestas

  • abrir centro de redes y recursos, dirígete a la opción cambiar configuración de uso compartido avanzado, y activa la detección de redes para tu perfil. 

    JEISSON PAEZ

    • Propuesto como respuesta Moderador M martes, 29 de agosto de 2017 15:52
    martes, 29 de agosto de 2017 14:24
  • Hola JEISSON PAEZ.

    Antes que nada, gracias por responder.

    Te comento de que estaba activada la detección de redes para mi perfil; no obstante y para chequear tu consejo la desactive, cerré la sesión, apague y volví a encender la PC. Volví a activar la detección de redes para mi perfil, pero estamos como cuando comenzamos. Muchas gracias. Estoy atento a si se te ocurre algo mas que chequear. Abrazos.

    miércoles, 30 de agosto de 2017 19:37
  • debes revisar que tu firewall o antivirus no este bloqueando este servicio, por otra parte debes hacerle un ping a la maquina a la cual te quieres conectar y me cuentas.

    JEISSON PAEZ

    • Propuesto como respuesta Moderador M jueves, 31 de agosto de 2017 15:50
    • Marcado como respuesta Moderador M lunes, 4 de septiembre de 2017 18:14
    miércoles, 30 de agosto de 2017 20:05
  • Tengo el mismo problema... ya he realizado varios intentos con diversas soluciones y no he logrado corregir.
    martes, 27 de febrero de 2018 20:06
  • Hola a todos

    Se nos soluciono con la compilación 16299.125 de W10. De ahí en mas, las otras actualizaciones funcionaron. Pero hasta que no tuvimos todos los equipos con la misma compilación nos pasaba que no se veían en la lista de recursos o que no se podía acceder. Aunque funcionaran el ping, los puertos estuvieran abiertos, el antivirus solo sea el de MSFT y el firewall no molestara.

    Por otro lado, cuando nos paso que se veían, se podía acceder, pero no se podía escribir, lo que hicimos fue editar la cuenta INVITADO y blanquearle la contraseña, donde se pudo, también le configuramos que la misma no caducara. Porque eso también nos tuvo a mal traer un tiempo.

    Espero les solucione algo.

    Saludos


    Ricardo

    miércoles, 28 de febrero de 2018 1:25
  • En mi caso seguí tu consejo pero con la versión 17134.345, y se soluciono sin mayor esfuerzo, es un tema de obligarte a actualizar los equipos, muchas gracias me sirvió de guía.




    • Editado izazkun domingo, 14 de octubre de 2018 15:58
    domingo, 14 de octubre de 2018 15:57