none
el boton de inicio y las esquinas de windows 8.1.1 dejan de funcionar repentina mente RRS feed

  • Pregunta

  • buenas tardes tenia Windows 8 y decidí actualizar a Windows 8.1.1 pero surgió un problema con mi pc de 8gb de ram tiene procesador ll x6 phenom resulta que después de estar trabajando dejan de funcionar las esquinas y el botón de inicio y para arreglarlo me toca el abrir administrador de tareas, buscar el explorador de Windows y darle reiniciar.

    muchas gracias de antemano por la ayuda que me puedan brindar.

    domingo, 27 de abril de 2014 20:39

Respuestas

  • Hola, Slevik:

    Lo idóneo sería que nos hicieras saber exactamente qué problema surgió con tu PC. Para ello, haznos saber qué dice el Visor de Sucesos (ramas SISTEMA y APLICACIONES) para darte una respuesta más certera.
    En todo caso, mediante la combinación WINDOWS + C es posible hacer una "llamada" al menú de configuración básico de las esquinas del sistema.

    Desiderio Ondo | Bachellor Science in Computer engineering | MCSE certified | ITIL certified | Exchange mailing certified

    • Propuesto como respuesta Desiderio Ondo martes, 12 de agosto de 2014 14:30
    • Marcado como respuesta Moderador M martes, 21 de octubre de 2014 21:56
    lunes, 11 de agosto de 2014 16:27

Todas las respuestas

  • Tengo el mismo problema que vos, y si, toca reiniciar la PC cada vez que sucede.
    sábado, 31 de mayo de 2014 0:58
  • = Yo :/ somos 3 de 498549854854 personas?
    lunes, 11 de agosto de 2014 15:32
  • Hola, Slevik:

    Lo idóneo sería que nos hicieras saber exactamente qué problema surgió con tu PC. Para ello, haznos saber qué dice el Visor de Sucesos (ramas SISTEMA y APLICACIONES) para darte una respuesta más certera.
    En todo caso, mediante la combinación WINDOWS + C es posible hacer una "llamada" al menú de configuración básico de las esquinas del sistema.

    Desiderio Ondo | Bachellor Science in Computer engineering | MCSE certified | ITIL certified | Exchange mailing certified

    • Propuesto como respuesta Desiderio Ondo martes, 12 de agosto de 2014 14:30
    • Marcado como respuesta Moderador M martes, 21 de octubre de 2014 21:56
    lunes, 11 de agosto de 2014 16:27
  • Ya somos 4, pero millones o más.  A mi también me pasa eso.  Bien que con el Windows+C me salga lo de la derecha, pero lo de la esquina superior izquierda, ¿còmo sale eso?

    Todo ha sido por aceptar actualizar 8.1 con la update, RT o lo que sea.  Muy bonito que salga en el escritorio el botón de apagar el PC, pero y este fallo qué hacemos con él.  En todo el tiempo de Windows 8 no he dejado de oir quejas de los fallos que traía cada actualización, ¿habrá algún día que se hagan bien las cosas?

    Saludos.

    sábado, 11 de octubre de 2014 8:55
  • Por favor, haznos saber qué dice exactamente el Visor de Sucesos (ramas SISTEMA y APLICACIONES) para darte una respuesta más certera..

    Desiderio Ondo | Bachellor Science in Computer engineering | MCSE certified | ITIL certified | Exchange mailing certified

    martes, 14 de octubre de 2014 14:35
  • entonces como se soluciona?
    viernes, 9 de enero de 2015 21:00
  • También me ha pasado varias veces, lo soluciono sin reiniciar, haciendo CTRL-ALT-SUPRIMIR, y eligiendo cambiar de usuario.  Solo tengo 1 activo, pero al meter la contraseña vuelve a estar activo, tanto el botón inicio como las esquinas.
    domingo, 8 de febrero de 2015 18:39
  • Hola, me ocurre el mismo problema, guardé los eventos de la rama APLICACIONES donde parece ser que está el problema. No sé exactamente si está relacionado pero también he tenido problemas para reproducir videos en internet (Flash).

    Espero puedan ayudarme a solucionarlo. A continuación el link con el archivo del visor de eventos.

    https://onedrive.live.com/redir?resid=1DBF46F68979F9A6!6099&authkey=!ADUp5NHHgzRlbM8&ithint=file%2cevtx

    miércoles, 15 de julio de 2015 2:00
  • Me pasa lo mismo. Por qué nadie ha cerrado este hilo en tanto tiempo? a qué esperan?

    No me funciona el botón de windows EN EL ESCRITORIO y para acceder al menú tengo que pulsar la TECLA WINDOWS del teclado.

    lunes, 21 de diciembre de 2015 18:55
  • tenia windows8 y decidi ponerwindows8.1.1 y ahora rezulta que me manda a configuracion para activar windows y la siguiente pagina no sale ,ha desaparecido .No se que hacer,por favor ayudame!
    domingo, 27 de diciembre de 2015 4:03
  • No hace falta reiniciar el PC cada vez, con reiniciar el Explorador de Windows desde el Administrador de Tareas es suficiente.

    El proceso seria:

    1) Ctrl+Shift+Esc (Abre el Administrador de Tareas)

    2) Buscas la tarea 'Explorador de Windows'

    3) Click derecho > Reiniciar

    Es solo una solución para salir del paso.


    • Editado Gryow viernes, 29 de enero de 2016 5:27
    • Propuesto como respuesta RichardPolania miércoles, 3 de febrero de 2016 21:58
    viernes, 29 de enero de 2016 5:27
  • No hace falta reiniciar el PC cada vez, con reiniciar el Explorador de Windows desde el Administrador de Tareas es suficiente.

    El proceso seria:

    1) Ctrl+Shift+Esc (Abre el Administrador de Tareas)

    2) Buscas la tarea 'Explorador de Windows'

    3) Click derecho > Reiniciar

    Es solo una solución para salir del paso.


    A falta de una respuesta oficial por parte de Microsoft, es una buena solución...
    • Propuesto como respuesta Laumaris jueves, 11 de mayo de 2017 19:08
    miércoles, 3 de febrero de 2016 21:59
  • Buen Día

    Apliqué esta solución pero en mi casa no funcionó, que otra solucion empirica hay ? Agradezco

    lunes, 31 de octubre de 2016 21:55
  • Buen Día

    Apliqué esta solución pero en mi casa no funcionó, que otra solucion empirica hay ? Agradezco

    Me pasa lo mismo, en una Sony Vaio :(

     
    domingo, 19 de febrero de 2017 18:09
  • Excelente!

    Me funcionó, gracias!

    jueves, 11 de mayo de 2017 19:08
  • También me ha pasado varias veces, lo soluciono sin reiniciar, haciendo CTRL-ALT-SUPRIMIR, y eligiendo cambiar de usuario.  Solo tengo 1 activo, pero al meter la contraseña vuelve a estar activo, tanto el botón inicio como las esquinas.
    lo he probado y me ha funcionado perfectamente, gracias!
    • Propuesto como respuesta Mana Vane Black jueves, 8 de febrero de 2018 22:34
    jueves, 8 de febrero de 2018 22:34
  • Hola Mana Vane Black,

    Te invitamos a realizar una consulta de manera independiente si es que cuentas con alguna duda respecto al tema planteado, en caso de no ser así te pedimos que se eviten este tipo de situaciones.

    ***También el hecho de que propongas tu comentario es incorrecto.

    Gracias por usar los foros de TechNet.

    Juan
    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    viernes, 9 de febrero de 2018 18:34
    Moderador