locked
Error de sistema 53 Windows PE RRS feed

  • Pregunta

  • Hola a todos.

    Estoy tratando de iniciar con Windows PE para acceder a un recurso compartido en otra máquina (todo ello virtualizado con Virtualbox). He creado el Windows PE con los drivers de mi tarjeta de ethernet e inicia perfectamente, pero cuando trato de crear una unidad virtual con net use, me sale el siguiente mensaje de error:

    Error de sistema 53

    No se ha encontrado la ruta de acceso de la red.

    He hecho un ping a la máquina virtual con la carpeta compartida y lo hace bien. Para que lo haga bien, la máquina con Windows 7 (máquina virtual) tengo que configurarla como Adaptador puente en Virtualbox y asignarle una ip manualmente.

    Lá máquina donde inicio con Windows PE la configuro en el apartado Red como NAT. Ejecuto desde allí el siguiente comando:

    net use z: \\vtr\descomprimido

    Y me salta el error 53.

    Si meto este comando: net use z: \\192.168.1.111\descomprimido

    Me pide el nombre de usuario y la contraseña pero cuando los introduzco me dice:

    El contexto de usuario suministrado no es válido.

    A ver si alguien me puede echar una mano con esto.

    Saludos.


    martes, 21 de enero de 2014 17:38

Todas las respuestas

  • Hola Sommo y gracias por usar los foros de TechNet, por favor revísa este artículo que podría ayudarte, como comentario Windows PE está basado en el nucleo de Windows Vista, por lo que es probable que obtengas una mejor respuesta en dicho foro, no olvides comentar sobre el artículo.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    miércoles, 22 de enero de 2014 16:19