locked
porque pasa esto y como lo soluciono RRS feed

  • Pregunta

  • Tengo este problema, descripción del equipo Windows 7 64bits, se apago el equipo después de instalarse actualizaciones, ahora al encender el equipo, aparece en la pantalla "Aplicando la operación de actualización" termina y se reinicia.pero este proceso sigue una y otra vez 
    jueves, 12 de septiembre de 2013 19:54

Respuestas

  • Hola.

    Intenta iniciar el equipo en modo seguro y ver si el problema continúa, si entrara a tu sesión busca los hotfix que se instalaron y desinstálalos, para hacer esto ve a Panel de Control, Programas, Programas y Características y en esa ventana ubica en tu menú izquierdo "Ver actualizaciones Instaladas", ordénalas por fecha de instalación y remueve las ultimas que son aparentemente las que tuvieron problemas. Si no puedes realizar esto intenta usar la opción reparar para restaurarlo a un estado anterior.

    Suerte!

    • Marcado como respuesta Uriel Almendra miércoles, 25 de septiembre de 2013 16:42
    viernes, 20 de septiembre de 2013 20:31
  • Hola y gracias por usar los foros de TechNet, por favor revísa este enlace y no olvides comentarnos.

    Saludos


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra jueves, 19 de septiembre de 2013 16:58
    • Marcado como respuesta Uriel Almendra miércoles, 25 de septiembre de 2013 16:42
    jueves, 19 de septiembre de 2013 16:58

Todas las respuestas

  • Hola y gracias por usar los foros de TechNet, por favor revísa este enlace y no olvides comentarnos.

    Saludos


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra jueves, 19 de septiembre de 2013 16:58
    • Marcado como respuesta Uriel Almendra miércoles, 25 de septiembre de 2013 16:42
    jueves, 19 de septiembre de 2013 16:58
  • Hola.

    Intenta iniciar el equipo en modo seguro y ver si el problema continúa, si entrara a tu sesión busca los hotfix que se instalaron y desinstálalos, para hacer esto ve a Panel de Control, Programas, Programas y Características y en esa ventana ubica en tu menú izquierdo "Ver actualizaciones Instaladas", ordénalas por fecha de instalación y remueve las ultimas que son aparentemente las que tuvieron problemas. Si no puedes realizar esto intenta usar la opción reparar para restaurarlo a un estado anterior.

    Suerte!

    • Marcado como respuesta Uriel Almendra miércoles, 25 de septiembre de 2013 16:42
    viernes, 20 de septiembre de 2013 20:31