none
Problema de encendido RRS feed

  • Pregunta

  • Hola a Todos:

    Tengo una Compaq con windows vista. Hace un par de días al inciar mi ordenador se demoraba mucho tiempo al acceder después de colocar mi password en la sesión del Administrador y se queda la pantalla en negro por varios minutos y luego aparece el escritorio pero igual se demora mucho en cargar los íconos.
    Creé otra cuenta de usuario estandar y en ésta accede de inmediato y sin ningún problema. Por favor me podrían indicar los pasos a seguir para poder solucionar el problema del usuario del Administrador?
    Utilizo Norton Antivirus (suscripción) y no hay ningún riesgo de virus.
    Agradeceré muchísimo a las personas que me puedan ayudar con esto.
    Gracias

    jueves, 3 de septiembre de 2009 3:58

Respuestas

  • Hola RD,

    Qué tal? Muchas gracias por su contacto!

    Buscate una herramienta de microsoft, llamada 'Bootvis'.

    Esta te permite monitorear todos los processos de arranque para hacer tu diagnostico.

    te muestra todo lo que hace la maquina:

    • accesso disco, proc, memoria
    • carga de drivers
    • processos de arranque
    • etc..

    alli veras claramente cual de esto processos tarda tanto en terminar su trabajo.

    Tambien puedes ver si no lo has hecho ya en 'ejecutar' / 'msconfig' todo lo que esta programado para que cargue en arranque (servicios, processos y ejecutables terceros) y quitarlos para probar...

    Bueno, nosotros estamos a su disposición para cualquier otra duda, ok? Estoy seguro de que será un placer ayudarle otra vez.

    Dejame saber que puedo hacer para poder ayudar!

    Saludos cordiales,
    Atilla Arruda
    Microsoft TechNet Support for IT Professionals | http://atillaarruda.spaces.live.com/
    Microsoft Certified Trainer | MCSE | MCSA | MCP | MCTS | MCITP | MCDST | ITIL-F | ISO 20.000 | COBIT | CSS | TOEIC
    jueves, 15 de octubre de 2009 18:56
    Moderador
  • RD, tambien existe la posibilidad de que se le haya roto el perfil del usuario; mas teniendo en cuenta que los de los demas usuarios funcionan correctamente.

    Que posibilidad hay de generar un perfil nuevo que tenga permisos de administrador y mover los datos de este usuario al nuevo perfil?

    Saludos.
    Roberto Di'Lello | MVP DS | http://www.radians.com.ar -- Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho. Ud. asume los riesgos This posting is provided "AS IS" with no warranties, and confer no rights. You assume all risk for your use. --
    viernes, 16 de octubre de 2009 18:52
    Moderador

Todas las respuestas

  • Hola RD,
    cuando termina de arrancar la sesion de administrador, despues todo va normal?, es decir, solo tienes problemas al encender?
    Cuando hibernas tambien tarda tanto en arrancar?

    Un saludo!
    domingo, 27 de septiembre de 2009 16:55
  • Hola RD,

    Qué tal? Muchas gracias por su contacto!

    Buscate una herramienta de microsoft, llamada 'Bootvis'.

    Esta te permite monitorear todos los processos de arranque para hacer tu diagnostico.

    te muestra todo lo que hace la maquina:

    • accesso disco, proc, memoria
    • carga de drivers
    • processos de arranque
    • etc..

    alli veras claramente cual de esto processos tarda tanto en terminar su trabajo.

    Tambien puedes ver si no lo has hecho ya en 'ejecutar' / 'msconfig' todo lo que esta programado para que cargue en arranque (servicios, processos y ejecutables terceros) y quitarlos para probar...

    Bueno, nosotros estamos a su disposición para cualquier otra duda, ok? Estoy seguro de que será un placer ayudarle otra vez.

    Dejame saber que puedo hacer para poder ayudar!

    Saludos cordiales,
    Atilla Arruda
    Microsoft TechNet Support for IT Professionals | http://atillaarruda.spaces.live.com/
    Microsoft Certified Trainer | MCSE | MCSA | MCP | MCTS | MCITP | MCDST | ITIL-F | ISO 20.000 | COBIT | CSS | TOEIC
    jueves, 15 de octubre de 2009 18:56
    Moderador
  • RD, tambien existe la posibilidad de que se le haya roto el perfil del usuario; mas teniendo en cuenta que los de los demas usuarios funcionan correctamente.

    Que posibilidad hay de generar un perfil nuevo que tenga permisos de administrador y mover los datos de este usuario al nuevo perfil?

    Saludos.
    Roberto Di'Lello | MVP DS | http://www.radians.com.ar -- Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho. Ud. asume los riesgos This posting is provided "AS IS" with no warranties, and confer no rights. You assume all risk for your use. --
    viernes, 16 de octubre de 2009 18:52
    Moderador