none
ayuda error clear() RRS feed

  • Pregunta

  • este error me sale y no se ya que hacer he probado de todo y no logro resolverlo por favor ayuda , el exanchege q estoy tratando de instalar es el 2010 , el active directory lo tengo configurado en el mismo servidor ,por favor ayuda , si no entienden algo o me quieren hacer alguna pregunta por favor deganmelo para explicar mejor el problema ayudaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa

    jueves, 13 de junio de 2013 16:52

Respuestas

  • hermano ya solucione el problema vea yo les mencione en su momento q yo estaba haciendo practicas pues vea lo que hice fue hacer denuevo el dominio y instale el exchange en el mismo servidor de dominio una vez mas y listooooooooooo hermano me funciona al 10000000000000000000
    • Marcado como respuesta luisbenjamin89 jueves, 20 de junio de 2013 15:25
    jueves, 20 de junio de 2013 15:24

Todas las respuestas

  • si se fijan en el error me sale como q el nombre del servidor no esta en el dominio pero si por q el servidor es el controlador del dominio entonces no entiendo el erro he buscado pero nada , espero me puedan ayudar por favor 
    jueves, 13 de junio de 2013 16:58
  • Ejecuta esta herramienta y postea los resultados

    http://www.microsoft.com/en-us/download/details.aspx?id=11636
    jueves, 13 de junio de 2013 19:29
  • descarge la herramienta pero cuando lo quiero ejecutar me sale este error 

    tambien le deje unas preguntas en el otro foro que tengo abierto ... por favor ayuda

    jueves, 13 de junio de 2013 21:41
  • Hola,

    Un par de cosas.

    • No es recomendable el instalar un Exchange en un DC. Acaba dando muchos problemas.
    • Por otro lado, intenta no usar nombres que el sistema puede considerar reservados, como dominio

    Saludos,

    Marc
    Microsoft MVP - Directory Services
    MCSA/MCSE 2003
    MCSA: Windows Server 2008/2012
    MCITP: Enterprise Administrator, Enterprise Messaging Administrator, Lync Server Administrator 2010, Office 365 Administrator
    MCTS: SCOM 2007, Configuring; SCCM 2007, Configuring; Windows 7 and Office 2010, Deploying; Windows Server 2008 R2, Server Virtualization; Administering and Deploying System Center 2012 Configuration Manager
    MCC: Microsoft Community Contributor
    MAP: Microsoft Active Professional
    Citrix CCA
    Visita mi blog en ITPro.es
    MCP Virtual Bussines Card

    viernes, 14 de junio de 2013 7:12
    Moderador
  • gracias por los tips pero ya cambie el nombre de mi servidor y nada sigue el error , y con lo que me deceis del que no es recomendable , yo solo estoy haciendo una prueba ya q soy nuevo en el exchangel 2010 , pero si he visto que se pude instalar sin problemas y la verdad me gustaria encontrar la repuesta a este problema ya q va a fortalecer mis conocimientos , asi que por favor ayudaaaaaaaa , es q necesito aprender y estar al dia con los servicios para la administracion de servidores , por favor ayudaaaaaaaaaaaaaaa  ,tengo mas de 3 dias con el mismo problema y he probado muchas cosas y nada 
    viernes, 14 de junio de 2013 16:29
  • Saludos

    Lo que dice Marc es cierto por más que sea un ensayo existen palabras reservadas y dominio es una de ellas ya que de fondo sabes que hay un aplicativo y una BD corriendo, es como si en Windows intentara crear una carpeta en C: que se llame Windows pues te va a decir que existe, perdona el ejemplo tan trivial pero así es. Por otra lado también es una muy mala práctica combinar en un mismo servidor servicios como Active Directory (FSMO o Catálogos Globales), Exchange u otras herramientas que es mejor dedicarlas a solo esa labor, sabemos que existen numerosas formas de combinarlas pero es una mala práctica y a menos que el presupuesto sea muy reducido esto es válido. Intenta por favor hacer el laboratorio como te dicen y luego miras si salen los mismo errores.   

    viernes, 14 de junio de 2013 18:39
  • Luis, antes de continuar con tu ambiente de pruebas, revisate los siguientes link en dónde hablan de los requisitos previos ke debes tener en consideración: http://technet.microsoft.com/en-us/library/bb125224(v=exchg.141).aspx http://www.windows-noob.com/forums/index.php?/topic/3058-how-to-guide-installing-exchange-2010-sp1/
    viernes, 14 de junio de 2013 19:15
  • ok ya lo vi y me dejo instalar el exchange 2010 pero ahora  tengo este problema cuando esta inicialisando y no me da mucha informacion por favor ayuda 

    lunes, 17 de junio de 2013 21:44
  • instale el exchage en un servidor diferente no en el mismo administrador de dominio como me recomendaron
    lunes, 17 de junio de 2013 21:45
  • Que pena volver a preguntar, y el Controlador de Dominio lo cambiaste de nombre? es decir ya no lo llamaste "dominio".
    miércoles, 19 de junio de 2013 13:14
  • hermano ya solucione el problema vea yo les mencione en su momento q yo estaba haciendo practicas pues vea lo que hice fue hacer denuevo el dominio y instale el exchange en el mismo servidor de dominio una vez mas y listooooooooooo hermano me funciona al 10000000000000000000
    • Marcado como respuesta luisbenjamin89 jueves, 20 de junio de 2013 15:25
    jueves, 20 de junio de 2013 15:24