none
Error al actualizar encabezados en outlook 2007 RRS feed

  • Pregunta

  • Hola,

    Tengo varios equipos con outlook 2007 y la misma cuenta de gmail configurada por imap en cada uno de ellos. Resulta que muy a menudo aparece el mensaje de "Error al actualizar encabezados" y hace referencia a esa cuenta, pero no da ningún código de error ni nada. Se me ha ocurrido que puede ser que cuando se intenta acceder de forma simultánea a la misma cuenta imap en varios outlook a la vez pueda saltar ese error. He estado revisando en gmail y parece que gmail sí que soporta el acceso simultáneo a la misma cuenta, por lo que intuyo que puede ser un problema de outlook 2007.

    ¿hay alguna solución para esto?

    Saludos,

    miércoles, 14 de abril de 2010 15:43

Respuestas

  • Hola Eduardo, Ya solucioné el problema, eliminando las cuentas de los distintos equipos, hasta dejarla solo en uno. Como pensaba, al tener varias cuentas y hacer las conexiones a la vez daba ese error. Desde que quité las cuentas la gente está muy contenta porque ya no les sale el error molesto. Afortunadamente nos hemos podido organizar para trabajar con la cuenta en un solo ordenador. Cada vez me aparecen más confirmaciones de que Gmail y Microsoft no se llevan todo lo bien que deberían. Saludos,
    • Marcado como respuesta Uriel Almendra miércoles, 17 de abril de 2013 18:26
    viernes, 14 de mayo de 2010 7:22

Todas las respuestas

  • Más bien podría ser causa de errores de conexión-servidor ¿?

    Si no ocurre siempre no puede ser achacable a Outlook.

    Puedes probar a subir el tiempo de espera en el servidor desde las propiedades de la cuenta - Más configuraciones - Avanzadas.


    Palel MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    jueves, 15 de abril de 2010 12:20
  • Hola Palel,

    En principio descarto errores de conexión, tengo más equipos conectados a cuentas del mismo dominio y no pasa nada, incluso en esos mismos equipos cada usuario tiene su cuenta particular en el mismo server (gmail) y solo da error la cuenta que está configurada en varios equipos. Lo del tiempo de espera ya lo he subido al máximo (10 minutos), tengo los equipos en observación para ver si se soluciona el problema.

    Saludo,

    jueves, 15 de abril de 2010 13:41
  • Que tal Kiket,

    Casualmente acabo de tener ese error en 2 equipos que tiene config, 2 cuentas y casualmente son de gmail.

    Baje un hotfix de microsoft que supuestamente quita ese error entre otros ver:

    http://support.microsoft.com/kb/968858/es

    pero sinceramente no me funciono, voy a deshabilitar una de las cuentas a ver si eso se soluciona saludos.

    P.D.

    Prueba el hotfix a ver si a ti si te funciona y me dejas saber

    jueves, 13 de mayo de 2010 21:14
  • Hola Eduardo, Ya solucioné el problema, eliminando las cuentas de los distintos equipos, hasta dejarla solo en uno. Como pensaba, al tener varias cuentas y hacer las conexiones a la vez daba ese error. Desde que quité las cuentas la gente está muy contenta porque ya no les sale el error molesto. Afortunadamente nos hemos podido organizar para trabajar con la cuenta en un solo ordenador. Cada vez me aparecen más confirmaciones de que Gmail y Microsoft no se llevan todo lo bien que deberían. Saludos,
    • Marcado como respuesta Uriel Almendra miércoles, 17 de abril de 2013 18:26
    viernes, 14 de mayo de 2010 7:22
  • Listo, Gracias, yo tambien los elimine estoy esperando respuesta de los usarios.

    Gracias y saludos.

    viernes, 14 de mayo de 2010 13:42