none
DNS registros antiguos RRS feed

  • Pregunta

  • Saludos,

     

    He estado investigando en el servidor DNS integrado en el directorio Activo, y me he encontrado que existen registros de controladores de dominios que ya no existen en la red.  ¿Lo debo de borrar asi como así o es peligroso hacer esto?.

    Gracias.

    Por otro lado ¿como comprobar que el servidor DNS funciona correctamente?, digo esto por que el resto de servidores de la red me está arrojando un error de Browser 8021 y 8032, y esto puede ser por mal funcionamiento del servicio DNS.

    Un saludo.

    miércoles, 10 de enero de 2007 8:33

Respuestas

  • Eso es por que no de degradaron antes de quitarlos, ahora borralos tu desde site and services y desde la consola de usuarios y computadoras.

    Lo del browser puede ser por otras cosas, para asegurarte corre un dcdiag de las support tools en el DC y un netdiag en los puestos.

    Sigue estos consejos.

    http://dmatey.spaces.live.com/blog/cns!3B6FB47901ABC772!1687.entry

    Un saludo.

    *******************************************************************************************************************

    Colabora con el foro: Si la respuesta te es de utilidad marca la pregunta como respondida.

    *******************************************************************************************************************

    Daniel Matey.

    MVP

    MCSE, MCSA, MCSD, MCDBA.

    Blog: http://dmatey.spaces.live.com

     

    miércoles, 10 de enero de 2007 9:20

Todas las respuestas

  • Eso es por que no de degradaron antes de quitarlos, ahora borralos tu desde site and services y desde la consola de usuarios y computadoras.

    Lo del browser puede ser por otras cosas, para asegurarte corre un dcdiag de las support tools en el DC y un netdiag en los puestos.

    Sigue estos consejos.

    http://dmatey.spaces.live.com/blog/cns!3B6FB47901ABC772!1687.entry

    Un saludo.

    *******************************************************************************************************************

    Colabora con el foro: Si la respuesta te es de utilidad marca la pregunta como respondida.

    *******************************************************************************************************************

    Daniel Matey.

    MVP

    MCSE, MCSA, MCSD, MCDBA.

    Blog: http://dmatey.spaces.live.com

     

    miércoles, 10 de enero de 2007 9:20
  • Ahora me ocurre una cosa, cuando escribo nslookup esta es la respuesta que me arroja:

    ****No se puede encontrar el nombre de servidor para la direccion 192.168.X.161: Non-existent domain

    Servidor predeterminado: lisa.grupozzj.es

    address: 192.168.X.162

    Cuando el DC principal es la 161 y el DC secundario es la 162, en el pc tengo configurado que el primario sea la 161. ¿esto a que se debe?

    Gracias.

    miércoles, 10 de enero de 2007 11:47