none
Errores en el log de eventos de Windows 2003 con MOSS 2007: Event ID 6398, 6482, 7076 RRS feed

  • Pregunta

  • Hola a todos,

    Revisando los eventos del sistema me encuentro que esta repleto de estos errores asociados a los eventos Event ID 6398, 6482, 7076,
    He estado buscando y parece que existe un hotfix pero leyendo he visto que aún aplicándolo los errores continúan.

    Yo tengo la versión de moss2007 sobre 2003 x64, alguien esta teniendo los mismo problemas?

    Muchas gracias.
    miércoles, 15 de julio de 2009 8:13

Respuestas

  • Como tu mismo nos comentas, existe un hotfix para este grupo de errores... el cual lo puedes encontrar aquí: http://support.microsoft.com/default.aspx?scid=kb;EN-US;946517

    Ahora bien, para que el hotfix funcione correctamente, debes reiniciar el equipo después de instalarlo y una vez cargado nuevamente, debes irte a los servicios y reiniciar el servicio "Windows SharePoint Services Timer".

    Espero que la info te sea de utilidad

    Saludos;
    Vlad

    Vlad Blog: http://sharepointmx.mvps.org/blogs/medinav/
    • Editado VladPointModerator miércoles, 15 de julio de 2009 15:05 Converti el texto en link
    • Propuesto como respuesta Edin KapicMVP miércoles, 15 de julio de 2009 17:00
    • Marcado como respuesta Jesus SanMol jueves, 16 de julio de 2009 8:04
    miércoles, 15 de julio de 2009 15:04
    Moderador

Todas las respuestas

  • Como tu mismo nos comentas, existe un hotfix para este grupo de errores... el cual lo puedes encontrar aquí: http://support.microsoft.com/default.aspx?scid=kb;EN-US;946517

    Ahora bien, para que el hotfix funcione correctamente, debes reiniciar el equipo después de instalarlo y una vez cargado nuevamente, debes irte a los servicios y reiniciar el servicio "Windows SharePoint Services Timer".

    Espero que la info te sea de utilidad

    Saludos;
    Vlad

    Vlad Blog: http://sharepointmx.mvps.org/blogs/medinav/
    • Editado VladPointModerator miércoles, 15 de julio de 2009 15:05 Converti el texto en link
    • Propuesto como respuesta Edin KapicMVP miércoles, 15 de julio de 2009 17:00
    • Marcado como respuesta Jesus SanMol jueves, 16 de julio de 2009 8:04
    miércoles, 15 de julio de 2009 15:04
    Moderador
  • Muchas gracias por la respuesta, lo del reiniciar si que lo tenía en cuenta, pero lo de reiniciar los servicios no. Así que lo instalaré a ver que pasa :)

    Muchas gracias.
    jueves, 16 de julio de 2009 8:04