locked
HD congela BIOS/no arranca SO RRS feed

  • Pregunta

  • espero me alluden tengo un HD de 500 y uno de 120 GB. ambos me congelan la BIOS y no me dejan iniciar SO. me aconsejaron que los conectara en caliente ya lo hice . y solo me los reconocio en el administrador de discos. yo uso W7. busco como crear un volimen simple y no me permite. aparece el icono del disco y con una flecha hacia abajo en roja.

    AYUDA PORFA.

    sábado, 12 de marzo de 2011 4:46

Respuestas

  • Hola Wabb16

    Si al conectar el disco no inicia el SO tiene algún problema con el disco. Pruebe conectar el disco en otro equipo. Sale el mismo error?

    Pruebe también conectar otro disco que funciona en otro equipo para probar la placa madre.

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Propuesto como respuesta Ismael Borche lunes, 21 de marzo de 2011 19:11
    • Marcado como respuesta Ismael Borche miércoles, 23 de marzo de 2011 19:34
    viernes, 18 de marzo de 2011 16:05

Todas las respuestas

  • espero me alluden tengo un HD de 500 y uno de 120 GB. ambos me congelan la BIOS y no me dejan iniciar SO. me aconsejaron que los conectara en caliente ya lo hice . y solo me los reconocio en el administrador de discos. yo uso W7. busco como crear un volimen simple y no me permite. aparece el icono del disco y con una flecha hacia abajo en roja.

    AYUDA PORFA.


    Eso de conglear la Bios no es algo muy tecnico. Describenos, el hardware de tu placa madre, es decir que mas tienes conectado en ella, y que es lo que sucede, EXACTAMENTE al pinchar esos discos.

    Aunque... esta pregunta está fuera de contexto ya que una pregunta hardware ¿que pinta en estos grupos?

    Saludos :)

    sábado, 12 de marzo de 2011 8:07
  • Hola Wabb16

    Si al conectar el disco no inicia el SO tiene algún problema con el disco. Pruebe conectar el disco en otro equipo. Sale el mismo error?

    Pruebe también conectar otro disco que funciona en otro equipo para probar la placa madre.

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Propuesto como respuesta Ismael Borche lunes, 21 de marzo de 2011 19:11
    • Marcado como respuesta Ismael Borche miércoles, 23 de marzo de 2011 19:34
    viernes, 18 de marzo de 2011 16:05