none
Framework RRS feed

  • Pregunta

  • Hola Buen dia 

    No puedo instalar Framework en Windows server 2012,

    me manda un error que dice instalador independiente, 

    no sé si sea compatible o el porque del error 

    Gracias ,espero la respuesta

    lunes, 10 de febrero de 2014 15:50

Todas las respuestas

  • Nada, no hay manera, otro mensaje telegráfico...

    ¿.NET Framework de Microsoft? ¿Qué versión? Windows Server 2012 incorpora de serie .NET Framework 4.5, compatible también con aplicaciones creadas para .NET 4.0. Además, .NET 3.5, que incluye .NET 2.0 y .NET 3.0, es una característica opcional.


    No puedo garantizar a priori que mis respuestas sean exactas y acordes a los problemas descritos, pero por lo menos yo no las voy marcando como propuestas o definitivas sin saber si han sido útiles o no. Sobre todo no me gusta que lo hagan los moderadores. Tampoco vinculado a Microsoft.

    • Marcado como respuesta GermánHt martes, 11 de febrero de 2014 16:00
    • Desmarcado como respuesta GermánHt martes, 11 de febrero de 2014 16:01
    lunes, 10 de febrero de 2014 17:24