none
Problemas con DNS en server RRS feed

  • Pregunta

  •  

    Buenas tardes, el otro dia quise instalar una VPN en un server 2003 con AD ylo realice desde el escritorio remoto y perdi conexion con el mismo, luego de la instalacion y los usuarios no podian acceder a los archivos,  como no estaba en la empresa guie a un usuario para que lo desinstale y luego pudieron seguir con sus labores pero note que el server no me aparece en mis sitios de red, tampoco puedo abrir equipos desde la linea de comando ej, \\equipo-1 .

    y tampoco puedo unir equipos al dominios ya que no ven al server...

    Aparentemente debe ser un problema de DNS, pero no encuentro el problema...

    Alguien me puede dar una mano para resolver el tema

     

    de antemano, MUCHAS GRACIAS

     

    saludos desde bs as

     

     

    miércoles, 10 de septiembre de 2008 19:23

Respuestas

  • Buenas,

     

    no es un problema DNS si no de NetBios el que describes, por eso no aparece en mis sitios de red (se propaga a través de netbt) ni por unc (\\nombre). Comprueba la configuración netbios. Puedes utilizar el comando nbtstat (busca en ayuda de 2003)

     

    Un cordial saludo.

     

    jueves, 11 de septiembre de 2008 11:54

Todas las respuestas

  • Buenas,

     

    no es un problema DNS si no de NetBios el que describes, por eso no aparece en mis sitios de red (se propaga a través de netbt) ni por unc (\\nombre). Comprueba la configuración netbios. Puedes utilizar el comando nbtstat (busca en ayuda de 2003)

     

    Un cordial saludo.

     

    jueves, 11 de septiembre de 2008 11:54
  •  

    Francisco, gracias por tu respuesta, tenia deshabilitado Netbios sobre TCP...

     

    Solucionado y muchas gracias!

    jueves, 11 de septiembre de 2008 16:53