none
windows server back up RRS feed

  • Pregunta

  • Hello friends
    I have a problem with my Windows server backup, i checked the icon but it doesn't appear at programs then I go to add roles and features and i added windows server backup ,but it doesn't appear in menu tools when i go to C: properties right click and tools security copy, show me a error it says program doesn't is installed i need help please

    best regards

    viernes, 27 de noviembre de 2015 17:55

Respuestas

  • Mmmmmm puede ser que se estén interfiriendo, el Windows Backup tiene sus vueltas :)

    Prueba haciendo una desinstalación completa del Cobian y del de Windows, reinicia, e intenta nuevamente instalar el de Windows a ver si tenemos suerte

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    • Propuesto como respuesta Moderador M martes, 1 de diciembre de 2015 16:47
    • Marcado como respuesta Moderador M martes, 8 de diciembre de 2015 16:27
    martes, 1 de diciembre de 2015 14:07
    Moderador

Todas las respuestas

  • Hola Israel GM, estás en un foro en español :)

    Revisa que si está instalado está en %windir%\system32\wbadmin.msc

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    viernes, 27 de noviembre de 2015 18:17
    Moderador
  • Hola Guillermo

    Muchas gracias por tu respuesta fijate que lo busco en la direccion que me envias y me aparece el complemento y lo abre solo que en la pantalla muesta un mensaje que dice MMC no puede crear el complemento

    Gracias

    viernes, 27 de noviembre de 2015 19:52
  • Es la primera vez que veo ese problema con Backup. Revisa el visor de eventos en fecha y hora, tanto de cuando lo instalas, como cuando da el error de ejecución de la MMC, que por ahí seguro que hay pistas de por dónde viene el problema

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    • Propuesto como respuesta Moderador M lunes, 30 de noviembre de 2015 16:11
    sábado, 28 de noviembre de 2015 10:34
    Moderador
  • Buen dia Guillermo

    Voy a revisar eso lo que si fijate que ejecute el fix de .net y anteriormente no se visualizaba el Paint, Calculadora etc.. y despues de ejecutar  visualize esos programas el problema es que no el que necesito el de respaldo

    muchas gracias

    saludos

    lunes, 30 de noviembre de 2015 17:15
  • Revisa eventos durante la instalación de la funcionalidad, y de luego cuando no arranca la consola, a ver si encontramos algo

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    lunes, 30 de noviembre de 2015 21:47
    Moderador
  • Hola Guillermo

    Lo que puedo ver pero no como error es algo relacionado con un aviso que dice el SErvicio VSS esta cerrado por un tiempo de espera inactivo y lo que acabo de realizar es lo siguiente en el cmd escribi el commando wbadmin enable backup y en el visor de eventos me mostro se inicio correctamente el servicio del modulo de copia de seguridad a nivel del bloque otro dato que puede ser relevante es que tengo instalado un Sistema de backup se se llama cobian no se si eso puede traer problemas

    muchas gracias

    saludos

    martes, 1 de diciembre de 2015 0:04
  • Mmmmmm puede ser que se estén interfiriendo, el Windows Backup tiene sus vueltas :)

    Prueba haciendo una desinstalación completa del Cobian y del de Windows, reinicia, e intenta nuevamente instalar el de Windows a ver si tenemos suerte

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    • Propuesto como respuesta Moderador M martes, 1 de diciembre de 2015 16:47
    • Marcado como respuesta Moderador M martes, 8 de diciembre de 2015 16:27
    martes, 1 de diciembre de 2015 14:07
    Moderador
  • Buenos dias Guillermo

    Voy a probar relizando eso aunque lo mas raro es que no esta instalado no miro el icono pero si vamos a revisar eso te aviso muchas gracias

    saludos 

    miércoles, 2 de diciembre de 2015 17:45