locked
Compabilidad de SP4 Exchange en ingles con Exchange Server en español RRS feed

  • Pregunta

  • Buenas tardes.

    Tengo que aplicar un parche en el mi Exchange 5.5 en español, uno de los requisitos para aplicar el parche es que actualice al SP4 Exchange, pero este SP4 está disponible solo en ingles. La pregunta es si el SP4 Exchange en ingles es compatible con Exchange Server 5.5 en español, osea si hay la posibilidad de instalare el SP 4 en ingles en el Exchange en español..????

    Saludos

    Sergio 


    Sergio

    viernes, 3 de agosto de 2012 17:05

Todas las respuestas

  • Hola,

    No conozco Exchange 5.5 pero si es como todos los productos de la época, no debería ser compatible y decirte que el idioma de instalación es diferente al del producto instalado. Pero todo es probarlo.


    Saludos,

    Marc
    Microsoft MVP - Directory Services
    Microsoft Certified System Administrator 2003
    Microsoft Certified System Engineer 2003
    Microsoft Certified Solutions Associate 2008 Core
    Microsoft Certified IT Professional: Enterprise Administrator, Enterprise Messaging Administrator, Lync Server Administrator 2010
    MCC: Microsoft Community Contributor
    Citrix CCA
    Visita mi blog en ITPro.es
    MCP Virtual Bussines Card

    lunes, 6 de agosto de 2012 8:01