locked
Ya me desespere, solo carga el CMOS y se queda la pantalla negra solamente parpadeando el cursor RRS feed

  • Pregunta

  • Tengo una pentium 4 a 1.7 ghz, con 512 en RAM, el D.D.  es de 80Mb y la motherboard es una PC400, le acabo de instalar Windows XP SP2, al principio del arranque me manda una pantalla pequeña OUT  FRECUENSY, 3 segundos despues carga el CMOS (sin presionar ninguna tecla), me manda las opciones como si hubiese presionado F8, le doy la indicacion INICIAR WINDOWS NORMALMENTE (pero ya probe todas las demas: modo seguro, modo a prueba de errores, etc., etc., ) presiono enter y se queda la pantalla negra parpadeando el cursor en la parte superior izquierda y de ahi no pasa. Cuando formatee e instale el S.O. configure la resolucion de pantalla a 800x600 y de calidad a: 32 bits la mas alta. QUE HAGO??? AYUDA X FAVOR!!!!! Gracias. Espero urgentemente respuesta.
    • Editado RDavidAN71 sábado, 10 de septiembre de 2011 1:29 Correccion
    • Cambiado Sergio CalderónMVP sábado, 10 de septiembre de 2011 4:08 (De:Windows 7)
    sábado, 10 de septiembre de 2011 1:27

Respuestas

  • Buenas tardes, RDavidAN71.

    Has probado con ERD Commander?

    Saludos.


    Oscar Abad -- Freelance Consultant
    MCITP Enterprise Administrator
    MCITP Server Administrator
    MCTS Microsoft Exchange Server 2010, Configuration
    MCTS Windows Server 2008 R2, Server Virtualization
    http;//www.aprendeinformaticaconmigo.com
    http://www.serverswin.com
    Cursos Windows Server 2008 R2
    • Propuesto como respuesta Roberto5152 miércoles, 2 de noviembre de 2011 20:23
    • Marcado como respuesta Uriel Almendra miércoles, 28 de agosto de 2013 15:49
    domingo, 11 de septiembre de 2011 16:55

Todas las respuestas

  • Buenas tardes, RDavidAN71.

    Has probado con ERD Commander?

    Saludos.


    Oscar Abad -- Freelance Consultant
    MCITP Enterprise Administrator
    MCITP Server Administrator
    MCTS Microsoft Exchange Server 2010, Configuration
    MCTS Windows Server 2008 R2, Server Virtualization
    http;//www.aprendeinformaticaconmigo.com
    http://www.serverswin.com
    Cursos Windows Server 2008 R2
    • Propuesto como respuesta Roberto5152 miércoles, 2 de noviembre de 2011 20:23
    • Marcado como respuesta Uriel Almendra miércoles, 28 de agosto de 2013 15:49
    domingo, 11 de septiembre de 2011 16:55
  • mira amigo te respondo lo mismo que al otro utiliza consola de recuperacion utiliza comando chkdsk /r espera que termine salva tu info y formatea de nuevo

    saludos


    FABIO ANDRES MOLINA CARDONA
    jueves, 29 de septiembre de 2011 18:33
  • Fijate en la carga del CMOS si tereconoce el disco duro es alli donde se intala el SO

    Si te loreconose esta buien ...si no

    esque esta mal formatiado el disco duro. tenes varias particione en el C:


    everardo
    jueves, 20 de octubre de 2011 4:53