none
PROBLEMON RSM RRS feed

  • Pregunta

  • hola, tengo en mi server 2003 el Veritas Backup Exec, todo funcionaba OK, hasta hace 3 días que de forma espontanea me dan fallos las copias de seguridad.

    En el visor de sucesos me aparece lo siguiente:

    ID. 15

    Servicio de almacenamiento extraible

    RSM no puede administrar la biblioteca Tape0. La base de datos está dañada.

    No se a que base de datos se refiere, he mirado en Eventid.net pero no me aclara nada.

    ¿Alguien me puede ayudar?

    GRACIAS,

    ZIDAC

    lunes, 22 de enero de 2007 9:22

Respuestas

  • Hola Zidac, he entrado por primera vez a este foro hoy, de ahí lo tardio de mi respuesta. Parece un problema claro del hardware de la Unidad de Backup. Si no has hecho cambio en los drivers de esa unidad, ni nada parecido es seguro un problema de hardware.

     

    Saludos

    miércoles, 11 de abril de 2007 17:12

Todas las respuestas

  • Buenas.

    Mira lo siguiente : Un error se registra cuando conecta un dispositivo USB inteligente a su equipo basado en Windows Server 2003 : http://support.microsoft.com/kb/875527/es

    Saludos.

    lunes, 22 de enero de 2007 16:51
  • Buenas,

    comprueba si te es de utilidad el siguiente link :  Un error se registra cuando conecta un dispositivo USB inteligente a su equipo basado en Windows Server 2003 : http://support.microsoft.com/kb/875527/es

    Saludos.

    lunes, 22 de enero de 2007 17:10
  • El veritas tiene una bd sobre SQL se referira a eso.

    busca en http://support.veritas.com

    Un saludo

    *******************************************************************************************************************

    Colabora con el foro: Si la respuesta te es de utilidad marca la pregunta como respondida.

    *******************************************************************************************************************

    Daniel Matey.

    MVP

    MCSE, MCSA, MCSD, MCDBA.

    Blog: http://geeks.ms/blogs/dmatey

    lunes, 22 de enero de 2007 19:55
  • Gracias Daniel por tus respuestas, ya he aplicado la las indicaciones de uno de los enlaces para restaurar la base de datos RSM (NtmsData) pero al restaurarla me desaparece el mensaje anterior y me aparece uno que dice que la base de datos está inconsistente. Además anteriormente cuando abría una mmc de almacenamiento de medios extraibles me aparecía en la sección bibliotecas mi unidad de cintas, cuando tuve el problema me aparecía con un aspa roja y después de restaurar la base de datos ya no me aparece nada.

    Me estoy volviendo loco con esto

    ¿Alguna sugerencia?

    Saludos,

    ZIDAC

    martes, 23 de enero de 2007 8:18
  • Hola Zidac, he entrado por primera vez a este foro hoy, de ahí lo tardio de mi respuesta. Parece un problema claro del hardware de la Unidad de Backup. Si no has hecho cambio en los drivers de esa unidad, ni nada parecido es seguro un problema de hardware.

     

    Saludos

    miércoles, 11 de abril de 2007 17:12