none
asociar extension a un programa RRS feed

  • Pregunta

  • Sea un server 2008 con un office 2010 instalado.

    CUALQUIER usuario que cree nuevo (en local o a través del active directory), no asocia por defecto la extensión de XML. Debería asociarla al XML Editor de Office, pero NO lo hace.

    Una vez que lo hacemos A PROPOSITO con el boton derecho, asociar extensión, etc, ya funciona. Y para siempre.

    Pero por defecto NO lo hace, y debería hacerlo. Aparece como sabeis un icono en blanco y NO sabe qué hacer con él.

    Es como si en la <plantilla> de crear usuarios, esa asociación se hubiera <borrado>

    Alguien me puede indicar qué hay que hacer para que a partir de esta solución, la asociación de los XML se fijen a su programa NADA MÁS CREAR el usuario, cuando se crea el perfil y todo eso ¿?

    Saludos y Gracias.

    sábado, 12 de enero de 2013 20:32

Todas las respuestas

  • Hola Mariano, pienso que puedes recibir ayuda en el foro de Office que está en:
    http://social.technet.microsoft.com/Forums/es-es/office2010generales/threads

    No muevo la pregunta, poque también está relacionada con Server, pero creo que encontrarás más gente con el problema en el foro de Office

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Windows Server - Todos los Paso a Paso
    MVP [Directory Services] - MCT - MCSE - MCSA
    MCSA Windows Server 2012
    MCSA Windows Server 2008 MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory / Network Configuration / Applications Configuration / Server Virtualization / Windows 7 Configuration / Windows 7 & Office 2010 Deployment / Vista Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    lunes, 14 de enero de 2013 11:35
    Moderador