none
GPO "Conectar como" en las asignaciones de unidades esta deshabilitado RRS feed

  • Pregunta

  • Buenas tardes,

    Al ir a modificar en el GPMC del servidor unas contraseñas en la asignación de unidades de red me encuentro que la opción esta deshabilitada (en gris) y no puedo modificarla ni nada... a que se debe esto? La ultima vez (hará una semana) si que podía... alguien me puede echar un cable?

    Muchas Gracias!

    miércoles, 3 de diciembre de 2014 17:44

Respuestas

  • Hola alexzgz,
     
    eso te pasó porque es muy probable que instalaste el parche de seguridad
    MS14-025.
    No es aconsejable usar contraseñas en GPOs y con este parche se deshabilita
    la posibilidad de hacerlo por seguridad.
    Mira la KB si quieres mas informaciones.
     
    Slds,
     
     

    Mitch Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT http://www.windowserver.it http://www.windowservers.es
    • Propuesto como respuesta Moderador M viernes, 5 de diciembre de 2014 17:24
    • Marcado como respuesta Moderador M miércoles, 10 de diciembre de 2014 18:02
    jueves, 4 de diciembre de 2014 21:28

Todas las respuestas

  • Hola alexzgz,

    Verifica si tu cuenta tiene permisos de administrador de Dominio o Enterprise Admin. también, asegurate que estás tratando de editar un Group Policy Object y no un Link.

    Gracias por usar los foros de TechNet.

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.


    • Editado Moderador M jueves, 4 de diciembre de 2014 19:16
    jueves, 4 de diciembre de 2014 19:14
  • Hola,

    Mi usuario es administrador de Dominio y no es un link, es un objeto... siempre me ha dejado, pero ahora no entiendo porque no me deja...

    Ademas sale la siguiente advertencia;

    jueves, 4 de diciembre de 2014 19:39
  • Hola alexzgz,
     
    eso te pasó porque es muy probable que instalaste el parche de seguridad
    MS14-025.
    No es aconsejable usar contraseñas en GPOs y con este parche se deshabilita
    la posibilidad de hacerlo por seguridad.
    Mira la KB si quieres mas informaciones.
     
    Slds,
     
     

    Mitch Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT http://www.windowserver.it http://www.windowservers.es
    • Propuesto como respuesta Moderador M viernes, 5 de diciembre de 2014 17:24
    • Marcado como respuesta Moderador M miércoles, 10 de diciembre de 2014 18:02
    jueves, 4 de diciembre de 2014 21:28
  • Pues muchísimas gracias, me estaba tirando de los pelos ya y no sabía qué hacer para que me mapease la unidad desde las GPOs. Un saludo!
    jueves, 2 de mayo de 2019 10:06