none
Problema de usuarios con el Windows 200 server RRS feed

  • Pregunta

  • Camaradas, una duda, hace poco me trono los discos duros de mi servidor y tuve k instalar mi WK200server de nuevo, el problema que tengo es que ya di de alta mi dominio igualito como lo tenia, solo k los usuarios no se pueden conectar al servidor, como le puedo hacer para k mis usuarios se vuelvan a conectar o que aparescan en el AD.

    Gracias

    viernes, 31 de agosto de 2007 20:40

Respuestas

  • Entonces tienes un NUEVO DOMINIO con NUEVOS usuarios.

    Por mas que se llamen iguales, son solamente HOMONIMOS.

     

    Es como si tuviera dos familias con el mismo apellido y sus integrantes se llamen exactamente igual.

    Tendríamos una aparente identidad, pero si les pides sus documentos verás que se tratan de individuos totalmente diferentes.

     

    Lo mismo ocurre con tu escenario. El SID, o identificador de seguridad, será diferente entre los usuarios del dominio "perdido" y el "nuevo".

     

     

    No te queda mas que agregar los equipos al nuevo dominio, volver a generar los grupos de seguridad de seguridad y distribución que tenías y mover las cosas del PERFIL anterior al nuevo, ya que también se armará un NUEVO PERFIL.

     

    Saludos.

    sábado, 1 de septiembre de 2007 18:34
    Moderador

Todas las respuestas

  • Hola,

     

    tendrias que utilizar el "respaldo" de Active Directory !  (o tener 2 controladores en tu dominio)

     

    He dicho una tonteria?

     

    Un saludo.

    viernes, 31 de agosto de 2007 20:45
  • no no tengo nada de nada se perdio todo

    viernes, 31 de agosto de 2007 22:26
  • Entonces tienes un NUEVO DOMINIO con NUEVOS usuarios.

    Por mas que se llamen iguales, son solamente HOMONIMOS.

     

    Es como si tuviera dos familias con el mismo apellido y sus integrantes se llamen exactamente igual.

    Tendríamos una aparente identidad, pero si les pides sus documentos verás que se tratan de individuos totalmente diferentes.

     

    Lo mismo ocurre con tu escenario. El SID, o identificador de seguridad, será diferente entre los usuarios del dominio "perdido" y el "nuevo".

     

     

    No te queda mas que agregar los equipos al nuevo dominio, volver a generar los grupos de seguridad de seguridad y distribución que tenías y mover las cosas del PERFIL anterior al nuevo, ya que también se armará un NUEVO PERFIL.

     

    Saludos.

    sábado, 1 de septiembre de 2007 18:34
    Moderador