none
exchagen 2010 opciones de owa RRS feed

  • Pregunta

  • Buenas.

    les comento mi problema tengo un cliente con windows server 2008 R2 un servidor de correo con exchage 2010 y un forefront 2010.

    el correo esta funcionando bien y el OWA tambien, pero cuando intento entrar a las opciones de OWA como por ejemplo para cambiar la clave me pide nuevamente usuario y contraseña y por mas que esten bien no me deja y me da un mensaje de error diciendo que la pagina no esta dispoble.

    recien hoy note tambien que no puedo activar el fuera de oficina ni desde OWA por el motivo que ya puse antes, ni localmente desde el outlook 2010. desde el outlook me sale que el servidor no esta disponible.

    espero alguno pueda ayudarme a darme cuenta cual es el error

     

    Gracias.}

     

    miércoles, 21 de septiembre de 2011 14:49

Respuestas

Todas las respuestas

  • Buen dia. Puede ser problema del directorio ECP.

    Prueba lo siguiente:

    Remove-EcpVirtualDirectory -Identity "Server01\ecp (default Web site)"
    New-EcpVirtualDirectory -Identity "Server01\ecp (default Web site)"

    Si no funciona usa get-managementroleassignment -roleassignee user |fl role y prueba si tienes los roles asignados correctamente.

     

    Saludos

     

    HERNAN

    lunes, 26 de septiembre de 2011 13:38
  • Hola Scrngs

    Con respecto a su consulta, esta radica en un proceso técnico del producto Microsoft Exchange Server 2010, nuestro foro está orientado en brindar información acerca de licenciamiento de productos Microsoft. Por este motivo la consulta será transferida al foro correspondiente donde allí le asistirán.

    Saludos


    Cesar Benavides
    lunes, 26 de septiembre de 2011 14:51
  • OK pero me idicas cual es ese foro asi puedo verlo?

     

    gracias.

     

    • Marcado como respuesta scrngs martes, 27 de diciembre de 2011 0:43
    miércoles, 5 de octubre de 2011 1:04