none
asp.net 2.0 para mom RRS feed

Respuestas

  • Puedes montar ASP.NET 3.1 en W2k8 y te debe trabajar bien.

    Saludos,
    Santos Martinez, MCSE, MCDBA, MCTS, MCITP http://www.mvplatino.ms/blogs/smartinezpr
    • Marcado como respuesta Ismael Borche lunes, 4 de abril de 2011 16:29
    miércoles, 7 de octubre de 2009 13:52