locked
Problema de Red RRS feed

  • Pregunta

  • Hola tengo una computadora TOSHIBA  con Windows 8 pro y la de una amiga y a ambas computadoras de la nada se les pierde la señal de Wi-Fi los modems no los toca nadie y muy seguido se les va la señal de Wi-Fi y me causa problemas por que debo enviar archivos y se pierde la señal abra manera de solucionar ese problema 
     
    Espero  respuestas

    Por su atencion Gracias 
    domingo, 14 de julio de 2013 4:28

Respuestas

  • Hola Leviatam. ¿Eso te ocurre con los dos portátiles conectados al mismo router WIFI? Si es el caso, es posible que el propio router esté mal. Puedes probar en primer lugar a actualizar el firmware del router, si es libre, descargándolo de Internet de la página del fabricante, y actualizarlo siguiendo las instrucciones del mismo. No obstante, con muchos operadores de Internet que te ponen un router específico, el usuario no puede actualizar el firmware, y en ese caso deberías ponerte en contacto con ellos para que te lo cambien. Si el router es tuyo, deberías probar primero los equipos con otra conexión WIFI a la que tengas acceso, y si con ella no hay problemas, entonces deberías cambiar el router. 

    Saludos
    José Antonio Quílez
    Mi Blog

    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 21:38
    lunes, 15 de julio de 2013 17:41
  • Otra razón podría ser que alguno de los equipos en cuestión esté al tope de spyware, malware, barras de navegadores o con programas P2P como Ares. En todo caso también sería útil actualizar los drivers de las tarjetas de red de ambos equipos.
    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 21:38
    lunes, 15 de julio de 2013 18:34
  • He tenido recientemente problemas similares, y están generalmente están relacionados con el ahorro de energía del dispositivo wifi, desactívalo y prueba.

    Un saludo 


    • Editado Fco J. Gª lunes, 15 de julio de 2013 18:41 falta info
    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 21:38
    lunes, 15 de julio de 2013 18:40

Todas las respuestas

  • Hola Leviatam. ¿Eso te ocurre con los dos portátiles conectados al mismo router WIFI? Si es el caso, es posible que el propio router esté mal. Puedes probar en primer lugar a actualizar el firmware del router, si es libre, descargándolo de Internet de la página del fabricante, y actualizarlo siguiendo las instrucciones del mismo. No obstante, con muchos operadores de Internet que te ponen un router específico, el usuario no puede actualizar el firmware, y en ese caso deberías ponerte en contacto con ellos para que te lo cambien. Si el router es tuyo, deberías probar primero los equipos con otra conexión WIFI a la que tengas acceso, y si con ella no hay problemas, entonces deberías cambiar el router. 

    Saludos
    José Antonio Quílez
    Mi Blog

    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 21:38
    lunes, 15 de julio de 2013 17:41
  • Otra razón podría ser que alguno de los equipos en cuestión esté al tope de spyware, malware, barras de navegadores o con programas P2P como Ares. En todo caso también sería útil actualizar los drivers de las tarjetas de red de ambos equipos.
    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 21:38
    lunes, 15 de julio de 2013 18:34
  • He tenido recientemente problemas similares, y están generalmente están relacionados con el ahorro de energía del dispositivo wifi, desactívalo y prueba.

    Un saludo 


    • Editado Fco J. Gª lunes, 15 de julio de 2013 18:41 falta info
    • Marcado como respuesta Uriel Almendra lunes, 15 de julio de 2013 21:38
    lunes, 15 de julio de 2013 18:40
  • Hola muchas gracias por sus respuestas me sirvieron 
    lunes, 15 de julio de 2013 19:09