locked
Pregunta RRS feed

  • Pregunta

  • Hola a todos,

    En mi oficina tengo instalado el microsoft exchange 2010, en un servidor con windows server 2008 R2, el problema que tengo, resulta que en ocasiones hay correos que no envia el texto pero si los datos adjuntos en el mismo correo, osea el destinatario solo recebe el adjunto mas no el texto del correo.

    que puedo hacer al respecto, muchas gracias por su colaboracion

    jueves, 12 de diciembre de 2013 21:02

Respuestas

  • Hola Oscar,

    Te recomiendo revises el formato en el que está siendo enviado tu correo, posiblemente si está en texto enriquecido probablemente ese sea el problema.

    De igual manera valida está misma situación desde varios clientes, pero con el mismo usuario y valida si se presenta la misma situación.

    En su defecto podrías realizar un message tracking a modo que puedas revisar si es el mismo mensaje o si este pasa por algún tipo de filtro y que es lo que hace.

    Saludos

    • Propuesto como respuesta Moderador M martes, 6 de enero de 2015 0:14
    • Marcado como respuesta Moderador M miércoles, 7 de enero de 2015 15:50
    lunes, 5 de enero de 2015 14:16

Todas las respuestas

  • Hola Oscar y gracias por usar los foros de TechNet, podrías comentar si has notado algún patrón en dicho comportamiento, por ejemplo si desde todas las cuentas que envian o solo de algunas en particular, a que dominios son a los que se envían por ejemplo, cualquier dato que puedas aportar es importante para ayudar con el problema, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    viernes, 13 de diciembre de 2013 16:29
  • Hola Oscar,

    Te recomiendo revises el formato en el que está siendo enviado tu correo, posiblemente si está en texto enriquecido probablemente ese sea el problema.

    De igual manera valida está misma situación desde varios clientes, pero con el mismo usuario y valida si se presenta la misma situación.

    En su defecto podrías realizar un message tracking a modo que puedas revisar si es el mismo mensaje o si este pasa por algún tipo de filtro y que es lo que hace.

    Saludos

    • Propuesto como respuesta Moderador M martes, 6 de enero de 2015 0:14
    • Marcado como respuesta Moderador M miércoles, 7 de enero de 2015 15:50
    lunes, 5 de enero de 2015 14:16