locked
Error para Conectarme a un Dominio WinSvr 2003 con Windows 7 pro RRS feed

  • Pregunta

  • Saludos !!

    Estoy tratando de pegarme al dominio de la empresa con una maquina nueva que tiene Windows 7 Pro y me pide el usuario y la contraseña del Administrador del Dominio, pongo esos datos y al cabo de 30 seg me dice que no se pudo unir al dominio ya que NO SE HA ENCONTRADO LA RUTA DE ACCESO DE LA RED

    Agradezco su colaboraci{on al respecto

     

     

    martes, 11 de mayo de 2010 23:03

Respuestas

  • Saludo Jose Manuel

     

    Brother agradezco tu ayuda, pero, en mi organización estoy solo yo, y creo que debes ser un poco mas paciente, y no decirme que si no se lo que estas hablando lo deje así. Creo que este foro se hizo para ayudarnos.

    El comentario que hice de que con los otros pc solo los uni al dominio como equipos fue para denotar lo intuitivo que era windows xp en realción a esto (ya que aunque tu no lo creas tienen 4 años funcionando sin problemas) y lo complejo que es ahora con windows 7.

    El problema es que ahora, cada vez que le coloco la IP de mi Srv2003 como DNS me sale un simbolo de admiración y me dice que no pudo conseguir el DNS. Sin embargo yo le hago un pin a esa IP y la consigue, asi como desde el srv hago ping al pc y lo consigue tambien. Entonces no entiendo que pasa que no se puede accesar.

    Dime que datos necesitas para tu tener un perspectiva y poderme ayudar.

     

    Te sale la admiracion amarilla porque no tiene salida a internet, Debes configurar el server DNS (en el w2003) para que haga reenvio a los DNS de tu ISP. Y los XP debes configurarlo IGUAL en Windows 7 ya que tu red está fucionando de casualidad.

    Todos los usuarios deben ser usuario del Dominio definidos en el servidor. Y todos los clientes deben tener prohibido conectarse en local y unicamente deben conectarse con el usaurio del DOminio. Esto debe forzarse enviando una GPO desde el Dominio.

    Lo siento, pero o se puede dar un curso de configuracion de una red y un Dominio en grupos de noticias. Es un tema que hay que estudiarlo... no se puede ademñas improvisar.

    Y no es un tema de Windows 7: es de configuracion básica, y lo raro, realmente raro, es que alguno de los XP actuales te funcione.

     

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 14 de mayo de 2010 19:21

Todas las respuestas

  • Saludos !!

    Estoy tratando de pegarme al dominio de la empresa con una maquina nueva que tiene Windows 7 Pro y me pide el usuario y la contraseña del Administrador del Dominio, pongo esos datos y al cabo de 30 seg me dice que no se pudo unir al dominio ya que NO SE HA ENCONTRADO LA RUTA DE ACCESO DE LA RED

    Agradezco su colaboraci{on al respecto

     

     


    ¿el DNS de tu maquina cliente a donde apunta?.

    En un Dominio es *OBLIGATORIO* quie los clientes tengan un solo DNS apuntando al controlador de Dominio, (y por supuesto, estar bien configurado dicho server DNS en el servidor de Dominio para hacer forwarding -reenvio- a los DNS's del ISP).

    .... esto es informatica basica, y estamos cansados de ver que existen Administradores de Dominio que no han hecho ni un curso elemental de administracioes de redes y servidores...

     

     


    Jose Manuel Tella Llop news://jmtella.com

    miércoles, 12 de mayo de 2010 4:41
  • Saludos !!!

    Gracias por el Dato, lo hice y me uní al dominio, mas ahora veo las carpetas y no las puedo accesar, será que tengo que hacer algo más en Win 7, porque revisé la configuración que me dio el server y no me veo restringido por ningun lado "aparentemente".

    El PC lo uní al dominio como Equipo y no como un usuario.- así lo he hecho con todos los equipos de aquí y me ha funcionado desde varios años, claro siempre con Windows XP, ahora con Windows 7 es que estoy teniendo problemas.

    agradezco tu pronta ayuda.

     

     

    jueves, 13 de mayo de 2010 15:17
  • Saludos !!!

    Gracias por el Dato, lo hice y me uní al dominio, mas ahora veo las carpetas y no las puedo accesar, será que tengo que hacer algo más en Win 7, porque revisé la configuración que me dio el server y no me veo restringido por ningun lado "aparentemente".

    El PC lo uní al dominio como Equipo y no como un usuario.- así lo he hecho con todos los equipos de aquí y me ha funcionado desde varios años, claro siempre con Windows XP, ahora con Windows 7 es que estoy teniendo problemas.

    agradezco tu pronta ayuda.

     

     

    El usuario debe ser un usuario del Domini. No sep uede unir SOLO el equipo por no vale para nada. ¿que equipos teneis, W98?... eran los unicos en los que se podia esas cosas "antinatura"...

    NOTA: No es posible no tener un usuario de Dominio para acceder a Dominio en ningun sistema NET (y XP ya lo era, lo msimo que cualquier sistema superior). Por tanto ante lo que has afirmado solo cabe que esteis con W98... el cual NO estaba realmente en Dominio. Por tu pregunta se deduce que un Dominio os viene grande y necesitais seriamente cursos de formacion si quereis usarlo. Por favor, realizad dichos cursos.

     

     


    Jose Manuel Tella Llop news://jmtella.com

    jueves, 13 de mayo de 2010 15:28
  • Todos los equipos tienen Windows XP y como te dije han funcionado todos muy bien. AHora con Windows 7 es que no he podido ponerla a trabajar al 100%.

    Ayer logre configurar todo, pero hoy cuando llegue, me decía que no podia hacer conexion con el DNS, sin embargo le hago un ping y si lo encuentra en realidad no se que mas hay que hacer, me provoca instalarle XP y listo.

     

    auxilio !!!!!

    viernes, 14 de mayo de 2010 16:55
  • Todos los equipos tienen Windows XP y como te dije han funcionado todos muy bien. AHora con Windows 7 es que no he podido ponerla a trabajar al 100%.

    Ayer logre configurar todo, pero hoy cuando llegue, me decía que no podia hacer conexion con el DNS, sin embargo le hago un ping y si lo encuentra en realidad no se que mas hay que hacer, me provoca instalarle XP y listo.

     

    auxilio !!!!!

    ¿entonces de que esa pregunta que has metido el equipo en Dominio pero no el usuario?... No tiene sentido.

    Y el DNS *siempre* debes tener uno y solo uno en la maquina cliente y apuntar al servidor W2003 y este estar configurado para forwarding.

    Por favor, si no sabes de que estoy hablando, dejalo, y o hablas con el Adminsitrador de la red (que supongo que algo sabe) o contratas servicios que te configuren ese Dominio. No puedes aprender sobre esto preguntando en grupos de noticias: es necesario estudio y formación.

     

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 14 de mayo de 2010 17:09
  • Saludo Jose Manuel

     

    Brother agradezco tu ayuda, pero, en mi organización estoy solo yo, y creo que debes ser un poco mas paciente, y no decirme que si no se lo que estas hablando lo deje así. Creo que este foro se hizo para ayudarnos.

    El comentario que hice de que con los otros pc solo los uni al dominio como equipos fue para denotar lo intuitivo que era windows xp en realción a esto (ya que aunque tu no lo creas tienen 4 años funcionando sin problemas) y lo complejo que es ahora con windows 7.

    El problema es que ahora, cada vez que le coloco la IP de mi Srv2003 como DNS me sale un simbolo de admiración y me dice que no pudo conseguir el DNS. Sin embargo yo le hago un pin a esa IP y la consigue, asi como desde el srv hago ping al pc y lo consigue tambien. Entonces no entiendo que pasa que no se puede accesar.

    Dime que datos necesitas para tu tener un perspectiva y poderme ayudar.

     

    viernes, 14 de mayo de 2010 17:35
  • Saludo Jose Manuel

     

    Brother agradezco tu ayuda, pero, en mi organización estoy solo yo, y creo que debes ser un poco mas paciente, y no decirme que si no se lo que estas hablando lo deje así. Creo que este foro se hizo para ayudarnos.

    El comentario que hice de que con los otros pc solo los uni al dominio como equipos fue para denotar lo intuitivo que era windows xp en realción a esto (ya que aunque tu no lo creas tienen 4 años funcionando sin problemas) y lo complejo que es ahora con windows 7.

    El problema es que ahora, cada vez que le coloco la IP de mi Srv2003 como DNS me sale un simbolo de admiración y me dice que no pudo conseguir el DNS. Sin embargo yo le hago un pin a esa IP y la consigue, asi como desde el srv hago ping al pc y lo consigue tambien. Entonces no entiendo que pasa que no se puede accesar.

    Dime que datos necesitas para tu tener un perspectiva y poderme ayudar.

     

    Te sale la admiracion amarilla porque no tiene salida a internet, Debes configurar el server DNS (en el w2003) para que haga reenvio a los DNS de tu ISP. Y los XP debes configurarlo IGUAL en Windows 7 ya que tu red está fucionando de casualidad.

    Todos los usuarios deben ser usuario del Dominio definidos en el servidor. Y todos los clientes deben tener prohibido conectarse en local y unicamente deben conectarse con el usaurio del DOminio. Esto debe forzarse enviando una GPO desde el Dominio.

    Lo siento, pero o se puede dar un curso de configuracion de una red y un Dominio en grupos de noticias. Es un tema que hay que estudiarlo... no se puede ademñas improvisar.

    Y no es un tema de Windows 7: es de configuracion básica, y lo raro, realmente raro, es que alguno de los XP actuales te funcione.

     

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 14 de mayo de 2010 19:21