locked
Error en el servicio de perfil de usuario al iniciar sesion no se puede cargar el perfil del usuario. Windows 7 RRS feed

  • Pregunta

  • Hola, tengo un equipo con Windows 7.

    instalado y actualizado a la fecha. SP1.

     

    trato de acceder con una cuenta X, nuevo perfil. sin haber iniciado sesion en ese equipo pero al iniciar con una cuenta. que no es administrador de dominio

    aparece lo siguiente.

    "error en el servicio de perfil de usuario al iniciar sesion

    no se puede cargar el perfil del usuario."

    ejecute lo siguiente.

    en el registo, hace nombre a cuentas ya iniciadas. pero en mi caso puntual no es asi. son cuentas nuevas.

    http://support.microsoft.com/kb/947215/es

     

    tambien instale Microsoft Fix it 50446, pero no me soluciono nada. 

     

    jueves, 25 de agosto de 2011 15:49

Respuestas

  • Hola Miguel

    Haga un chequeo en esos puntos:

    -Hay espacio libre en disco

    -Hay alguna GPO (pruebe crear una OU para ese equipo sin ninguna GPO)

    -Son copiados los perfiles de algún servidor? Cheque los recursos de red y si son transferidos todos los archivos de ese perfil

    -Hay permisos en la carpeta “User”

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Propuesto como respuesta Ismael Borche jueves, 1 de septiembre de 2011 18:52
    • Marcado como respuesta Ismael Borche viernes, 2 de septiembre de 2011 15:15
    martes, 30 de agosto de 2011 18:12

Todas las respuestas

  • Hola Miguel

    Con respecto a su consulta le informamos que la consulta será transferida al foro técnico del producto Microsoft Windows 7 donde le asistirán en solucionar su problema. Nuestro foro está orientado en brindar información acerca de licenciamiento por volumen, funcionalidad y características de productos Microsoft.

    Saludos 


    Cesar Benavides
    jueves, 25 de agosto de 2011 16:17
  • Gracias césar.

     

    agrego información.

    Desintale antivirus, Symantec. pero aún el problema persiste.

     

    jueves, 25 de agosto de 2011 16:24
  • Gracias césar.

     

    agrego información.

    Desintale antivirus, Symantec. pero aún el problema persiste.

     


    Hola Miguel,

    ¿Trataste con la solución manual que brinda la KB?

    jueves, 25 de agosto de 2011 16:32
  • Hola, Efectivamente.

    pero eso es para las cuentas con perfiles temporales.

    no al iniciar sesion con otra cuenta nueva.

     

    jueves, 25 de agosto de 2011 19:26
  • Hola, Efectivamente.

    pero eso es para las cuentas con perfiles temporales.

    no al iniciar sesion con otra cuenta nueva.

     


    ¿Y cómo te fue con esas otras soluciones? No son procedimientos para el perfil temporal, ese es otro diferente.
    jueves, 25 de agosto de 2011 19:50
  • No me funcionarón, es por eso que pregunté acá.
    viernes, 26 de agosto de 2011 13:30
  • Hola Miguel

    Haga un chequeo en esos puntos:

    -Hay espacio libre en disco

    -Hay alguna GPO (pruebe crear una OU para ese equipo sin ninguna GPO)

    -Son copiados los perfiles de algún servidor? Cheque los recursos de red y si son transferidos todos los archivos de ese perfil

    -Hay permisos en la carpeta “User”

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Propuesto como respuesta Ismael Borche jueves, 1 de septiembre de 2011 18:52
    • Marcado como respuesta Ismael Borche viernes, 2 de septiembre de 2011 15:15
    martes, 30 de agosto de 2011 18:12
  • Hola Ismael.

     

    Ejecuté un gpresult /Z me muestra la politica asociada a la OU.

    Espacio de disco, claro es 500GB.

    El equipo lo quite del Dominio, luego volvi a conectar. pero tampoco me dio resultados.

     

    restaure hace unos meses atrás, tampoco me los arrojo.

     

    En resumen restaure de fabrica y puede entrar con otra cuenta de usuario.

     

    viernes, 2 de septiembre de 2011 17:05