none
Windows 7 no inicia despues de introducir mi contraseña de login RRS feed

  • Pregunta

  • me gustaria saber porque windows 7 no inicia despues de introducir mi contraseña de login de usuario, despues de introducir la contraseña se queda alli y dice iniciando pero no pasa de alli y no me muestra el escritorio ni nada. me gustaria me pudieran dar una solucion o explicarme que pasa??
    martes, 24 de agosto de 2010 3:08

Respuestas

  • Hola,

    has probado a iniciar sesion con otro usuario para descartar que sea un problema con el perfil de ese usuario que pueda estar corrompido? has probado a iniciar en modo de recuperacion y revisar el disco duro con un chkdsk ?

    Saludos


    MCITP: Server Administrator (Windows Server 2008)
    martes, 24 de agosto de 2010 19:10
    Moderador
  • has verificado la conectividad del equipo? prueba entrando con el usuario que es admin local y verifica los dns y la ip que tienes asignada en el equipo, y si puedes resolver y llegar sin problemas a tu controlador de dominio.

    Saludos


    Roberto Di'Lello | MVP DS | http://www.radians.com.ar -- Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho. Ud. asume los riesgos This posting is provided "AS IS" with no warranties, and confer no rights. You assume all risk for your use. --
    martes, 24 de agosto de 2010 20:30
    Moderador
  • Ferk89, ¿está la máquina en ambiente de dominio Directorio Activo?
    Si está unida a dominio, prueba con otro usuario diferente

    Disculpen Pep y Roberto, pero todo me va a que está por este lado ;-)

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    martes, 24 de agosto de 2010 20:43
    Moderador

Todas las respuestas

  • Hola,

    has probado a iniciar sesion con otro usuario para descartar que sea un problema con el perfil de ese usuario que pueda estar corrompido? has probado a iniciar en modo de recuperacion y revisar el disco duro con un chkdsk ?

    Saludos


    MCITP: Server Administrator (Windows Server 2008)
    martes, 24 de agosto de 2010 19:10
    Moderador
  • has verificado la conectividad del equipo? prueba entrando con el usuario que es admin local y verifica los dns y la ip que tienes asignada en el equipo, y si puedes resolver y llegar sin problemas a tu controlador de dominio.

    Saludos


    Roberto Di'Lello | MVP DS | http://www.radians.com.ar -- Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho. Ud. asume los riesgos This posting is provided "AS IS" with no warranties, and confer no rights. You assume all risk for your use. --
    martes, 24 de agosto de 2010 20:30
    Moderador
  • Ferk89, ¿está la máquina en ambiente de dominio Directorio Activo?
    Si está unida a dominio, prueba con otro usuario diferente

    Disculpen Pep y Roberto, pero todo me va a que está por este lado ;-)

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    martes, 24 de agosto de 2010 20:43
    Moderador