none
Error de Windows archivo Minidump RRS feed

  • Debate general

  • Hola, buenos días, tardes o noches, que tal?, miren me ha salido un pantallazo azul en Windows 8.1 y mirando el archivo no se identificar el problema real (Adobe? no tengo nada de adobe) si alguien me puede decir a que se debe:

    Se lo agradezco a todos los que colaboren en esto de ante mano, mil gracias.

    031514-19609-01.dmp 15/03/2014 4:00:30 SYSTEM_THREAD_EXCEPTION_NOT_HANDLED 0x1000007e ffffffff`c0000005 fffff800`03ee3fc9 ffffd000`224d6758 ffffd000`224d5f60 lvrs64.sys lvrs64.sys+5554     x64 lvrs64.sys+2fc9     C:\WINDOWS\Minidump\031514-19609-01.dmp 8 15 9600 301.816 

    ATMFD.DLL  fffff960`00a45000 fffff960`00aa4000 0x0005f000 0x00000000  Adobe Type Manager Windows NT OpenType/Type 1 Font Driver 5.1 Build 238 Adobe Systems Incorporated C:\WINDOWS\system32\ATMFD.DLL 

    BOOTVID.dll  fffff800`0011a000 fffff800`00124000 0x0000a000 0x5215f8aa 22/08/2013 12:40:26 Microsoft® Windows® Operating System VGA Boot Driver 6.3.9600.16384 (winblue_rtm.130821-1623) Microsoft Corporation C:\WINDOWS\system32\BOOTVID.dll 

    PSHED.dll  fffff800`00105000 fffff800`0011a000 0x00015000 0x52346b3f 14/09/2013 14:57:19 Sistema operativo Microsoft® Windows® Controlador de errores de hardware específicos de la plataforma 6.3.9600.16384 (winblue_rtm.130821-1623) Microsoft Corporation C:\WINDOWS\system32\PSHED.dll 

    ntoskrnl.exe ntoskrnl.exe+a43a7 fffff802`52010000 fffff802`52791000 0x00781000 0x52718d9c 30/10/2013 23:52:12      

    No me deja adjuntar captura de pantalla, ni link externo de esta hasta que no se verifique mi cuenta, no se porque no esta verificada si he iniciado sesión con ella .-.

    Un saludo: Daniel López.

    sábado, 15 de marzo de 2014 3:50

Todas las respuestas

  • Daniel, lo más probable es que sea un problema con el driver de video, pero te recomiendo que verifiques que no tengas virus en la PC, que hagas un chkdsk y verifiques que no hay errores en el disco.

    La dll de adobe seguramente la utilice algún otro programa o incluso Windows y es para poder dibujar en pantalla las tipografías de adobe.

    Pero el problema tiene relación con tipografías y el driver de video, por lo que seguramente el driver es el problema.

    Espero que estos tips te ayuden. Sería bueno saber cuando ocurre, si está relacionado con algún programa o es al inicio del sistema, en cualquier momento, etc.

    Si es una placa de video vieja, te recomiendo probar con otra, o tratar de actualizar el driver, fíjate si el fabricante tiene uno actualizado.

    Espero que puedas solucionarlo.


    Luis C. Pignataro MSP Sisted.com.ar

    sábado, 15 de marzo de 2014 16:55
  • El principal sospechoso sería ese tal lvrs64.sys, posiblemente un controlador de webcam de Logitech.

    ¿Qué aplicación generó el informe? Si se trata de BlueScreenView de NirSoft, no es muy fiable.


    No puedo garantizar a priori que mis respuestas sean exactas y acordes a los problemas descritos, pero por lo menos yo no las voy marcando como propuestas o definitivas sin saber si han sido útiles o no. Sobre todo no me gusta que lo hagan los moderadores. Tampoco vinculado a Microsoft.


    • Editado Ramón Sola sábado, 15 de marzo de 2014 17:08
    sábado, 15 de marzo de 2014 17:07
  • Hola Mr. Luis p. muchas gracias lo primero :D.

    Te comento:
    El problema viene cuando estoy cuando estoy jugando, haciendo streaming y con el teamspeak abierto.

    Mi tarjeta grafica es una nvidia g-forcé gt-420 (vieja no es pero tampoco una gran joya). Tengo el nvidia gforce experience y los drivers están al día, o que no se es si se habrá quedado algún resto de uno anterior con o que el problema estaría ahí.

    No siempre me ocurre, me ha pasado tres veces desde diciembre del año pasado, tengo antivirus y antimalware, he hecho un scan disck recientemente, cuando formateé hice antes un formateo de nivel bajo a ambos discos duros, instalación y datos, todo software legal, etc etc.

    Desinstalaré los drivers de la tarjeta y bajaré el mas reciente, te comentaré cuando lo haga.

    He pensado que también puede ser un conflicto con la grafica integrada VGA de la placa base (?)

    sábado, 15 de marzo de 2014 20:43
  • Hola Mr. Ramón Sola muchas gracias lo primero :D.

    Desinstalaré el driver de la webcam de Logitech y volveré a instalar, a parte de lo ya mencionado a Luis.

    El informe es de BlueScreenView.

    sábado, 15 de marzo de 2014 20:46
  • ¿Me recomiendas alguna herramienta de saneado del registro?

    Ya he realizado la reinstalación de la grafica y la camera web.

    sábado, 15 de marzo de 2014 21:05
  • ¿Me recomiendas alguna herramienta de saneado del registro?

    Ya he realizado la reinstalación de la grafica y la camera web.

    sábado, 15 de marzo de 2014 21:05