locked
Fallo en despliegue por Boundaries RRS feed

  • Pregunta

  • Buenos dias

    Tengo SCCM 2007 SP2 instalado y configurado, me estoy encontrando un pequeño problema cuando quiero migrar mis maquinas, tengo echa una Task Sequence la cual me migra toda la maquina, maquina nueva y para migrar, la cual me recoge la Ip me la ingresa en dominio, me salva todos los datos etc etc, pero me estoy encontrando un problema.

    Cuando dentro de los Boundaries le pongo el rango al cual pertenecen las maquinas y lanzo una migracion, estas me devuelven un error tanto para migrar como para desplegar software de que no se encuentra el DP, pero si, borro esta boundarie y se la añado por Site de Directorio activo este problema desaparece, y no encuentro la razon, si sera por una mala consulta de los equipos al DNS o por que el agente no este funcionando correctamente.

    Como os comento, en todos los casos, migracion de maquina en AD, migracion de maquina en WorkGroup, instalacion de maquina nueva, despliegue de software con Boundarie de Subnet no funciona, si lo hago por Site de AD funciona sin problemas, ¿ por que puede estar debido? , el log de las maquinas, el CAS y otros , siempre indican el mismo fallo, NO MATCH DP FOUND.

    Muchas gracias por vuestra ayuda.
    Gargamelt
    miércoles, 11 de noviembre de 2009 10:42

Respuestas

  • Tienes que verificar cual es el default mp y asegurarte que los boundaries estan definidos en los sitios correctos si quieres posteate una compia del archivo .ct0.


    Saludos,
    Santos


    Santos Martinez, MCSE, MCDBA, MCTS, MCITP http://www.mvplatino.ms/blogs/smartinezpr
    lunes, 16 de noviembre de 2009 17:10