none
Windows Server 2003 no arranca RRS feed

  • Pregunta

  • Hola a todos, tenemos un servidor windows 2003 standard, que tiene dos
    discos duro iguales configurados en espejo, por software con la
    herramienta que trae el propio administrador de discos de microsoft,
    ayer se apagó repentinamente y al reiniciar hace como
    que va a arrancar y en cuanto aparece el logo de windows se reinicia, no
    arranca en modo seguro ni podemos utilizar la consola de recuperacion, ya que al meter el disco del sistema operativo llega un momento en que se reinicia, asi que tampoco podemos instalarlo desde cero.

    ¿Conoceis alguna manera de solucionarlo?

    miércoles, 14 de septiembre de 2011 18:02

Respuestas

  • Si al arrancar con el CD de Windows Server también se te reinicia, yo no descartaría un problema en la memoria. La mejor manera de comprobarlo es ir quitando de uno en uno módulos de RAM del servidor y arrancando el equipo. Si tras quitar uno de ellos el equipo inicia (sea desde el CD o desde disco duro), ese módulo sería el causante.
    Saludos
    José Antonio Quílez
    Mi Blog
    • Propuesto como respuesta Desiderio Ondo jueves, 15 de septiembre de 2011 8:05
    • Marcado como respuesta Ismael Borche viernes, 16 de septiembre de 2011 15:43
    jueves, 15 de septiembre de 2011 7:52
    Moderador

Todas las respuestas

  • Si al arrancar con el CD de Windows Server también se te reinicia, yo no descartaría un problema en la memoria. La mejor manera de comprobarlo es ir quitando de uno en uno módulos de RAM del servidor y arrancando el equipo. Si tras quitar uno de ellos el equipo inicia (sea desde el CD o desde disco duro), ese módulo sería el causante.
    Saludos
    José Antonio Quílez
    Mi Blog
    • Propuesto como respuesta Desiderio Ondo jueves, 15 de septiembre de 2011 8:05
    • Marcado como respuesta Ismael Borche viernes, 16 de septiembre de 2011 15:43
    jueves, 15 de septiembre de 2011 7:52
    Moderador
  • Muchas gracias por la respuesta. Al final era eso. He cambiado el módulo de RAM que fallaba y se ha solucionado.
    rejes
    viernes, 16 de septiembre de 2011 16:28