locked
Escritorio Remoto RRS feed

  • Pregunta

  • Buenos días.

    Tengo la siguiente duda con el escritorio remoto de WinXP:

    .- Me conecto desde un XP a otro XP mediante escritorio remoto, una vez conectado en el XP manejado por escritorio remoto abro una ventana de Internet Explorer, trabajo sin problemas hasta que tiene que cargar una página después de enviar un formulario y no la carga,se queda en blanco. En local funciona pero con escritorio remoto si, no tengo la posibilidad de trabajar en local ya que el equipo se encuentra en el cpd y no es posible estar trabajando allí. También me sucede en otra máquina con escritorio remoto que no me cargan las páginas que nos e abran en la misma ventana o haciendo doble click en el icono de I.E., es decir toda pantalla que sea "abrir en una ventana nueva" se quedan en blanco, sin hacer nada.

    Espero me podais ayudar. Un saludo y muchísimas gracias por todo!!!!!!!!

    lunes, 30 de octubre de 2006 8:23

Respuestas

  • Revisa la seguridad de navegación o el bloqueador de pop-ups del internet explorer en los puestos remotos.

     

    Un saludo.

    Angel Cuesta.

    • Marcado como respuesta Atilla Arruda viernes, 23 de octubre de 2009 14:17
    lunes, 30 de octubre de 2006 15:31

Todas las respuestas

  • Revisa la seguridad de navegación o el bloqueador de pop-ups del internet explorer en los puestos remotos.

     

    Un saludo.

    Angel Cuesta.

    • Marcado como respuesta Atilla Arruda viernes, 23 de octubre de 2009 14:17
    lunes, 30 de octubre de 2006 15:31
  • Lee las propiedades de internet de los equipos a los que accedes remotamente, o bien revisa las políticas que aplicas a tus clientes desde tu server puede que tengas bloqueados esos  detalles.

    Saludos.


    Microsoft TechNet, Mexico.
    lunes, 20 de julio de 2009 6:25