none
Conectividad entre win sbs 2001 std y win 7 RRS feed

  • Pregunta

  • Tengo un SBS 2011 std con 15 pcs con win xp con licencia eopen y no presenta problemas de conectivad.

    Sin embargo hay 02 pcs y una laptop que tiene windows 7. Y estás trabajan bien por 10 minutos o menos y luego de esto pierden TODA conectividad con el servidor 2011. No se ven las carpetas compartidas, no salen a internet, ejecutas comandos como PING y se pierden paquetes y con el comando nslookup no encuentra servidores DNS.

    He probado estas pcs en un servidor win 2003 std y no me presenta estas dificultades.

    Las pcs con win xp no presentan estos problemas ni en win 2003 y win 2011

    Adicionalmente en la red hay un win 2008 std y no presenta problemas con las pcs que tienen win 7 ni xp.

    A que se debe este problema.

    Vamos a realizar el upgrade a  todas las pcs con win 8 y no podemos realizar la compra mientras esten fallando en esta conectividad.

    Gracias por su ayuda

    jueves, 18 de octubre de 2012 18:29

Todas las respuestas

  • Tengo un SBS 2011 std con 15 pcs con win xp con licencia eopen y no presenta problemas de conectivad.

    Sin embargo hay 02 pcs y una laptop que tiene windows 7. Y estás trabajan bien por 10 minutos o menos y luego de esto pierden TODA conectividad con el servidor 2011. No se ven las carpetas compartidas, no salen a internet, ejecutas comandos como PING y se pierden paquetes y con el comando nslookup no encuentra servidores DNS.

    He probado estas pcs en un servidor win 2003 std y no me presenta estas dificultades.

    Las pcs con win xp no presentan estos problemas ni en win 2003 y win 2011

    Adicionalmente en la red hay un win 2008 std y no presenta problemas con las pcs que tienen win 7 ni xp.

    A que se debe este problema.

    Vamos a realizar el upgrade a  todas las pcs con win 8 y no podemos realizar la compra mientras esten fallando en esta conectividad.

    Gracias por su ayuda

    Comprueba el firewall de la laptop o inicia ambos en modo seguro con opciones de red y haz ping. Si funciona asi puede ser porque tengas algun virus o servicio conflictivo.

    Saludos

    domingo, 4 de noviembre de 2012 17:20
  • Puede Ser algun problema fìsico?

    martes, 20 de noviembre de 2012 22:00