none
Windows Defender desactivado: El administrador de TI ha limitado el acceso RRS feed

  • Debate general

  • Buenas tardes. A raíz de haber cambiado de cuenta Microsoft y asociarla al mismo usuario local de mi equipo (equipo que trabaja asociado a un dominio "LAAB.local" del que este usuario es el Administrador del dominio, aparece un mensaje de Windows defender cuya captura dejo a continuación:

    Imagen

    Cuando intento entrar en la configuración de Windows defender, casi todas las opciones no están disponibles, tal y como se ve en la siguiente captura:

    Imagen

    Es más cuando intento actualizar el sistema, la instalación de las definiciones de Windows defender arroja el siguiente error:

    Imagen

    Cabe mencionar que NO tengo instalado ningún antivirus de terceros, adjunto captura de mi versión de Windows

    ImagenImagen

    He leído todos los post de problemas similares, especialmente los de Omar Plastina, pero no he conseguido nada. En el servidor mi usuario "julip" está configurado como Administrador y Administrador del sistema (Windows Server 2016), pero repito, en cualquier caso esto ocurre tanto iniciando como cuenta local (asociada o no a cuenta de Microsoft) como con cuenta de dominio.

    Gracias anticipadas por vuestra asesoría.

    Luis Alfonso Juli.

    lunes, 1 de junio de 2020 11:35

Todas las respuestas

  • Hola Luis Alfonso Juli

     

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, te comparto a continuación los siguientes enlaces que contienen documentación oficial y casos similares al que nos estas reportando:

    https://www.microsoft.com/en-us/wdsi/defenderupdates

     

    https://answers.microsoft.com/es-es/windows/forum/all/windows-update-actualizaciones/432c86b5-13f3-49c2-b11e-d179c6342b98

     

     Espero tu respuesta.

     

    Cualquier duda referente a productos Microsoft, puedes consultarnos. Es un gusto informarte.

    Gracias por usar los foros de TechNet.

     

     

    Miguel Mosquera

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    martes, 2 de junio de 2020 14:21
    Moderador
  • Hola Luis Alfonso Juli

     

    ¿Alguna actualización sobre la consulta realizada? ¿Alguna de las respuestas proporcionadas  te ayudó?

     

    Igualmente, si resuelves el problema que estás experimentando en tu entorno, te agradecería que compartieras la solución, ya que podría ser útil para otros usuarios en un futuro.

     

    Espero tu respuesta.

     

    Gracias.

     

    Cualquier duda referente a productos Microsoft, puedes consultarnos. Es un gusto informarte.

    Gracias por usar los foros de TechNet.

     

     

    Miguel Mosquera

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    viernes, 5 de junio de 2020 10:30
    Moderador
  • Estimado Miguel, el equipo sigue igual.

    Siguiendo los dos enlaces que me has puesto no obtengo ningún cambio.

    El equipo sigue teniendo desactivado Windows Defender, aun a pesar de haber iniciado con una cuenta local.

    En cualquier caso gracias por el interés.

    Luis Alfonso Juli

    martes, 16 de junio de 2020 15:53
  • Hola Luis Alfonso Juli

     

    Gracias de nuevo por tu respuesta. Revisa los pasos a seguir que se describen en los siguientes enlaces:

     

    https://answers.microsoft.com/es-es/windows/forum/all/windows-10-windows-defender-p%C3%A1gina-no/c8c89a56-213e-4dfc-b20d-ddbf4473a00c

     

    https://answers.microsoft.com/es-es/windows/forum/windows_10-security/el-administrador-de-ti-tiene-acceso-limitado-a/f6ad022b-2f57-4744-99ea-22e4e34c49c8?page=2

     

    https://answers.microsoft.com/es-es/protect/forum/protect_defender-protect_start-windows_10/windows-defender-no-me-deja-utilizarlo-esta/4ce9a3b8-4be8-45bf-b03d-4d15e1d5e471?tm=1523545117652

     

    Espero tu respuesta.

     

    Gracias.

     

    Cualquier duda referente a productos Microsoft, puedes consultarnos. Es un gusto informarte.

    Gracias por usar los foros de TechNet.

     

     

    Miguel Mosquera

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    martes, 16 de junio de 2020 17:32
    Moderador