locked
problemazo al instalar XP profesional en un Media Center "HELP" RRS feed

  • Pregunta

  • Buenas a todos,soy nuevo en el foro,y tengo un serio problema,me compre un PC windows XP Media center,la torre era inves,y desde un principio empezo a darme problemas,asi que decidi instalarme el profesional,cree una particion con el partition magix,y cuando inicie desde el CD,empezo a leer el cd y eso,pero cuando me dijo k seleccionara la particion para instalarlo no me venia ninguna particion,es como si no tubiera ninguna,intente instalarlo desde dentro pero me dijo que no podia instalar una version anterior a la que tenia,por lo k formateé el PC entero para instalar el XP profesional,como no trngo disketera para el arranke del PC,lo que hice fue meter el mio de seguridad de media center,y ya luego intentar instalar el profesional,pero igualmente no me reconocia ninguna particion,asi que estoy agoviado pork kiero instalar el profesional pero no ai manera,si me podeis audar os lo agradeceria muxisimo,pork ara tmb tngo el problrma de k tngo el PC entero en ingles
    domingo, 14 de octubre de 2007 14:06

Respuestas

  • Saludos

    EL problema podria ser q tienes un disco duro del tipo sata y no ide ,cuando intentas instalar este no te reconoce el diso duro ,si fuera este caso lo q tienes a hacer es desabiliar el native sata dentro del bios del pc
    una vez desabilitado vulve a intentar instalarlo suerte
    ...
    miércoles, 24 de febrero de 2010 19:17
  • No te reconocen las particiones o no te reconoce el disco?

    Si es el disco, Luvrio tiene razon.

    Saludos,


    Colabora con el foro: Si el mensaje te es de utilidad márcalo como respuesta.

    David Nudelman
    MCP, MCSA, MCSE
    MCTS: Vista, Exchange 2007
    MCITP: Windows Server 2008
    Web: http://geeks.ms/blogs/dnudelman

    lunes, 1 de marzo de 2010 23:46
    Moderador

Todas las respuestas

  • Saludos

    EL problema podria ser q tienes un disco duro del tipo sata y no ide ,cuando intentas instalar este no te reconoce el diso duro ,si fuera este caso lo q tienes a hacer es desabiliar el native sata dentro del bios del pc
    una vez desabilitado vulve a intentar instalarlo suerte
    ...
    miércoles, 24 de febrero de 2010 19:17
  • No te reconocen las particiones o no te reconoce el disco?

    Si es el disco, Luvrio tiene razon.

    Saludos,


    Colabora con el foro: Si el mensaje te es de utilidad márcalo como respuesta.

    David Nudelman
    MCP, MCSA, MCSE
    MCTS: Vista, Exchange 2007
    MCITP: Windows Server 2008
    Web: http://geeks.ms/blogs/dnudelman

    lunes, 1 de marzo de 2010 23:46
    Moderador