none
Servidor no es funcional RRS feed

  • Pregunta

  • Buenos dias

    tengo un problema con mi servidor, al intentar abrir Usuario y equipos de directorio activo me aparece el mensaje que el servidor no es funcional, ya revise los dns y no logra dar con la falla, habrá alguien que pueda llegar a la solución de este problema que según he leido en muchos foros todos apuntan a sitios distintos, como si estuvieran probando con todos los roles... dejo claro que el servidor es básico, solo hay 5 personas en el dominio, verifique las ip que tiene el dns y resuelve directa e inversamente, el problema me urge resolverlo ya que en pocos días se vencerán las cuentas de los usuarios y no logro ingresar para habilitarlos..

    Windows Server 2008R2, Español

    Mucho agradeceré a quien me pueda ayudar, me pueden responder directamente a mi correo made058@hotmail.com

    


    martes, 1 de noviembre de 2016 17:19

Todas las respuestas

  • Hola Carlos, consulta:

    Cuantos controladores de dominio tienes??

    Que nivel funcional tiene tu dominio?

    Puedes colgar un screenshot del error.

    Saludos,


    Peter Chirinos | IT Consultant, MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist, Veeam Technical Sales Professional (VMTSP), Veeam Sales Professional (VMSP), VMware Technical Solutions Professional (VTSP) | @peter_chirinos Blog: peterchirinos.wordpress.com

    martes, 1 de noviembre de 2016 19:41
  • Buenas Peter

    Tengo solo un controlador de dominio, el nivel funcional es 2008r2, la imagen no la puedo pegar me da error

    miércoles, 2 de noviembre de 2016 13:29
  • Ya resolvi el problema en un foro de Hacking, me explicaron de donde procedia y porque sucedia, segui las indicaciones y listo. Pense que podria resolverlo en el foro de microsoft pero que va, nadie sabe del tema...
    martes, 8 de noviembre de 2016 12:11