none
Problema de autentificacion. RRS feed

  • Pregunta

  • Hola, tengo un problema con le exchange 2013, lo que pasa es que no puedo enviar correos a algunos dominios los mas comunes son @hotmail y @gmail, pero por ejemplo @outlook y @yahoo, si me permite enviarlos.

    Yo ya tengo activado el exchange y esta configurado para acceso a internet.En algunos casos me envia un correo de respuesta con el siguiente error:

    Remote Server returned '550 5.1.1 RESOLVER.ADR.RecipNotFound; not found'

    Espero que me puedan ayudar,gracias.

    lunes, 12 de enero de 2015 23:58

Respuestas

  • Hola Gonzal0 G, el error 5.1.1 indica lo siguiente

    Lo que también podrías hacer es borrar el correo de tu cache, luego vuelves a escribirlo manualmente, para que se actualice.

    Nos cuentas como te fue.

    Saludos,


    Peter Chirinos | MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist| @peter_chirinos

    • Propuesto como respuesta Moderador M miércoles, 14 de enero de 2015 16:16
    • Marcado como respuesta Moderador M jueves, 15 de enero de 2015 15:23
    martes, 13 de enero de 2015 16:48

Todas las respuestas

  • Gonzol0 G,

    ¿Como estas? Por el error que muestras, lo que parece que es las direcciones a las que estas tratando de enviar no existen.

    Mi recomendación es que verifiques desde algun proveedor externo como Gmail o Outlook.com enviar un correo a dichas cuentas con las cuales tienen problemas para verificar si te envia el rebote con el mismo error que tu Exchange.

    En todo caso, verifica utilizando Telnet desde tu Exchange, si podes enviar correctamente un correo: http://es.wikihow.com/enviar-un-email-con-Telnet

    Por otro lado, compartenos el rebote completo con el error.

    Saludos!!


    This posting is provided AS IS with no warranties and confers no rights! Always test ANY suggestion in a test environment before implementing! Mi blog http://nicolasgranata.com


    martes, 13 de enero de 2015 1:49
  • Que tal este es el error que me presenta completo al enviar a un correo de dominio hotmail, este correo esta activo ya que se utiliza diariamente.

    Generando servidor: VS06.sistcp.com
    lortexmen@hotmail.com
    Remote Server returned '550 5.1.1 RESOLVER.ADR.RecipNotFound; not found'
    Encabezados de mensajes originales:
    Received: from VS06.sistcp.com (172.16.1.209) by VS06.sistcp.com
     (172.16.1.209) with Microsoft SMTP Server (TLS) id 15.0.847.32; Tue, 13 Jan
     2015 09:42:20 -0600
    Received: from VS06.sistcp.com ([fe80::f9d5:112a:2ed3:7d48]) by
     VS06.sistcp.com ([fe80::f9d5:112a:2ed3:7d48%12]) with mapi id 15.00.0847.030;
     Tue, 13 Jan 2015 09:42:20 -0600
    Content-Type: application/ms-tnef; name="winmail.dat"
    Content-Transfer-Encoding: binary
    From: Administrador <Administrador@sistcp.com>
    To: "lortexmen@hotmail.com" <lortexmen@hotmail.com>
    Subject: Error
    Thread-Topic: Error
    Thread-Index: AQHQL0eEicLNCUJObkSJ9PMroURg6w==
    Date: Tue, 13 Jan 2015 09:42:19 -0600
    Message-ID: <a5cf2c8bc67945059db5cb48b4ae4c81@VS06.sistcp.com>
    Accept-Language: es-MX, en-US
    Content-Language: es-MX
    X-MS-Has-Attach:
    X-MS-TNEF-Correlator: <a5cf2c8bc67945059db5cb48b4ae4c81@VS06.sistcp.com>
    MIME-Version: 1.0
    X-Originating-IP: [172.16.2.29]
    Return-Path: Administrador@sistcp.com


    martes, 13 de enero de 2015 15:46
  • Hola Gonzal0 G, el error 5.1.1 indica lo siguiente

    Lo que también podrías hacer es borrar el correo de tu cache, luego vuelves a escribirlo manualmente, para que se actualice.

    Nos cuentas como te fue.

    Saludos,


    Peter Chirinos | MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist| @peter_chirinos

    • Propuesto como respuesta Moderador M miércoles, 14 de enero de 2015 16:16
    • Marcado como respuesta Moderador M jueves, 15 de enero de 2015 15:23
    martes, 13 de enero de 2015 16:48