locked
mi pc anda muy lenta RRS feed

  • Pregunta

  • buen dia, poseo una pc que tiene lo siguiente.

    mother asus

    intel pentium g645 dual core de 2.9

    ram 4g

    placa de video 2g

    rigido de 320 g

    windows seven ultimate 64 bits

    la pc es nueva, y anda muy lenta, esta continuamente en funcionamiento y cuando me fijo en el monitor de rendimiento me informa que consume 3.89 % de ram. y no se que hacer, por lo poco que entiendo deberia volar esta compu...por favor alguien que me ayude. gracias

    martes, 25 de junio de 2013 7:28

Respuestas

  • Hola, si ya le pasaste el ccleaner como sugiere Jeisson. Seguramente hayas tenido que formatear e instalar todo de cero, en limpio el SO. Utilizar este tipo de programas es el suicidio asegurado para cualquier PC. Te recomiendo buenas prácticas a la hora de visitar páginas web, ojo con lo que se descarga, un buen antivirus gratuito y eficaz MSE. 

    Saludos!

    • Marcado como respuesta Uriel Almendra lunes, 22 de julio de 2013 19:46
    sábado, 20 de julio de 2013 4:22

Todas las respuestas

  • Verifica si tienes virus con Win rar ya que por medio de esta los podeis observar, o con un antivirus portable en modo a prueba de fallos, hazle un limpiador de registro con Ccleaner si esto no funciona elimina el usuario y vuelve a crearlo, recuerda que se perderan los datos si no haces un backup, si esto no funciona formatea y me cuentas.
    • Propuesto como respuesta Jeisson Paez miércoles, 14 de octubre de 2015 16:48
    martes, 25 de junio de 2013 13:55
  • buen dia, poseo una pc que tiene lo siguiente.

    mother asus

    intel pentium g645 dual core de 2.9

    ram 4g

    placa de video 2g

    rigido de 320 g

    windows seven ultimate 64 bits

    la pc es nueva, y anda muy lenta, esta continuamente en funcionamiento y cuando me fijo en el monitor de rendimiento me informa que consume 3.89 % de ram. y no se que hacer, por lo poco que entiendo deberia volar esta compu...por favor alguien que me ayude. gracias

    ¿que software tienes instalado?

    Jose Manuel Tella Llop news://jmtella.com

    martes, 25 de junio de 2013 16:17
  • Hola, si ya le pasaste el ccleaner como sugiere Jeisson. Seguramente hayas tenido que formatear e instalar todo de cero, en limpio el SO. Utilizar este tipo de programas es el suicidio asegurado para cualquier PC. Te recomiendo buenas prácticas a la hora de visitar páginas web, ojo con lo que se descarga, un buen antivirus gratuito y eficaz MSE. 

    Saludos!

    • Marcado como respuesta Uriel Almendra lunes, 22 de julio de 2013 19:46
    sábado, 20 de julio de 2013 4:22
  • Hola, si ya le pasaste el ccleaner como sugiere Jeisson. Seguramente hayas tenido que formatear e instalar todo de cero, en limpio el SO. Utilizar este tipo de programas es el suicidio asegurado para cualquier PC. Te recomiendo buenas prácticas a la hora de visitar páginas web, ojo con lo que se descarga, un buen antivirus gratuito y eficaz MSE. 

    Saludos!

    Si ha ejecutado un CCleaner... debe obligariamente formtear. El CCleaner es un asesino... elimina (por desgracia por mala programacion) las claves de registro con cero binario embebido que tipicamente son descriptores de seguridad. Y por desgracia no hay marcha atras ya que al ser un error de programacion por usa un API incorrecto no deja LOG y no sabe recuperarlas.


    Jose Manuel Tella Llop news://jmtella.com

    sábado, 20 de julio de 2013 12:24
  • Es así tal cual Jose, te mando un cordial saludo y veremos si nuestro amigo responde. Necesito enviarte un mail José, donde me puedo contactar. Gracias!
    • Editado Marcelo Blanco sábado, 20 de julio de 2013 13:33 complemento información
    sábado, 20 de julio de 2013 13:26
  • .... Necesito enviarte un mail José, donde me puedo contactar. Gracias!
    jmtella arroba hotmail.com

    Jose Manuel Tella Llop news://jmtella.com

    sábado, 20 de julio de 2013 19:20