none
ERROR DE EXCHANGE AL ENVIAR MENSAJE RRS feed

  • Pregunta

  • Hola ,

    Ha mis usuarios les esta saliendo este error, pero me dice que tiene memoria insuficiente, pero la maquina es una i7 con 8 RAM y no tienne la ventana abierta, como podria hacer?

    Error:

    No se ha podido abrir la ventana  especificada porque el equipo no tiene suficiente memoria. Cierre algunas ventanas e intentelo de nuevo


    kenji kea


    • Editado Kenji Kea martes, 26 de abril de 2016 14:31
    martes, 26 de abril de 2016 14:28

Respuestas

  • Negativo Kenji,

    El navegador no tiene relación del todo pero en tu ultima contestación comentaste: 

    "abmein hay algunos casos que por web quieren mandar un correos y adjuntan un archivo, no le sale la ventanita para adjuntar nada es como si no funcionara el adjuntar"

    Aqui estamos hablando de dos problemas distintos. No los mezclemos

    Si el mismo perfil lo cargas en otro equipo con menos recursos y funciona bien, el problema va a estar en el equipo afectado

    Me parece que se esta viendo el problema del angulo incorrecto. Outlook/Exchange no estan causando ese problema. Algo en el perfil del Sistema Operativo estan causando una inconsistencia entre los recursos y los aplicativos

    El tema de OWA, es distinto, aquí debes primero triangular con que navegadores funciona y con cuales no. De esa forma sabremos si se trata de un problema global o especifico a alguna versión de navegador

    Saludos


    Geovany Acevedo | Senior Messaging Engineer | MCITP MCSA MCSE:Messaging MVP:Exchange


    • Editado Geovany Acevedo jueves, 28 de abril de 2016 15:22 typo
    • Propuesto como respuesta Moderador M jueves, 28 de abril de 2016 17:32
    • Marcado como respuesta Moderador M martes, 3 de mayo de 2016 16:38
    jueves, 28 de abril de 2016 15:20

Todas las respuestas

  • Hola Kenji,

    ¿Ya validaste desde task manager si el equipo en cuestion tiene recursos disponibles?

    Podrias ser que tienes alguna aplicacion consumiendo todos los recursos, de igual manera te podria recomendar incrementar la memoria virtual del equipo

    Saludos


    Geovany Acevedo | Senior Messaging Engineer | MCITP MCSA MCSE:Messaging MVP:Exchange


    miércoles, 27 de abril de 2016 0:47
  • Hola,

    Si lo mismo me pasa si estoy en una i7 con 8 RAM, y si compruebo que no hay recursos que consume por eso me parece raro que algunos usuarios le pase esto.

    Tabmein hay algunos casos que por web quieren mandar un correos y adjuntan un archivo, no le sale la ventanita para adjuntar nada es como si no funcionara el adjuntar (Ojo que solo es en algunos casos)


    kenji kea

    miércoles, 27 de abril de 2016 13:12
  • Hola Kenji,

    1) Si el mismo perfil afectado lo cargas en otra computadora ¿Se presenta el mismo comportamiento?

    2) Si el OWA afectado lo abres desde el navegador de otra computadora ¿Se presenta el mismo comportamiento)

    De ser la respuesta no a estas preguntas, estas frente a un problema de sistema operativo y Outlook/OWA es colateral al problema, no la causa del mismo

    Te recomendaria hacer estas prueba antes que nada

    Saludos


    Geovany Acevedo | Senior Messaging Engineer | MCITP MCSA MCSE:Messaging MVP:Exchange

    jueves, 28 de abril de 2016 14:30
  • Hola Geovany,

    En realidad es relativo,

    1) El mismo perfil lo cargo en otra computadora e incluiso con menos recursos funciona a la perfeccion.

    2) He intentado eso y si en algunos casos me liga y en algunos casos falla.

    Como te comento porque en algunas maquinas me sale eso que no tengo recursos suficientes, y en algunos no, Dime el tema del navegador influye mucho para estos casos?.


    kenji kea

    jueves, 28 de abril de 2016 15:02
  • Negativo Kenji,

    El navegador no tiene relación del todo pero en tu ultima contestación comentaste: 

    "abmein hay algunos casos que por web quieren mandar un correos y adjuntan un archivo, no le sale la ventanita para adjuntar nada es como si no funcionara el adjuntar"

    Aqui estamos hablando de dos problemas distintos. No los mezclemos

    Si el mismo perfil lo cargas en otro equipo con menos recursos y funciona bien, el problema va a estar en el equipo afectado

    Me parece que se esta viendo el problema del angulo incorrecto. Outlook/Exchange no estan causando ese problema. Algo en el perfil del Sistema Operativo estan causando una inconsistencia entre los recursos y los aplicativos

    El tema de OWA, es distinto, aquí debes primero triangular con que navegadores funciona y con cuales no. De esa forma sabremos si se trata de un problema global o especifico a alguna versión de navegador

    Saludos


    Geovany Acevedo | Senior Messaging Engineer | MCITP MCSA MCSE:Messaging MVP:Exchange


    • Editado Geovany Acevedo jueves, 28 de abril de 2016 15:22 typo
    • Propuesto como respuesta Moderador M jueves, 28 de abril de 2016 17:32
    • Marcado como respuesta Moderador M martes, 3 de mayo de 2016 16:38
    jueves, 28 de abril de 2016 15:20