none
Office 2013 - Problema al enviar y recibir automáticamente RRS feed

  • Pregunta

  • Buenos dias,

    Tengo una cuenta IMAP configurada en Office 2013. El problema es que no envía y recibe automáticamente a no ser que lo fuerces con F9 o pulsando el botón.

    He revisado configuración en Opciones -> Avanzadas -> etc. Tengo puesto que envíe y reciba todas las cuentas cada minuto, pero no hace caso.

    He probado reparando la instalación y el problema continua. Alguna idea?

    Gracias por adelantado,

    Sergio Parra

    jueves, 4 de diciembre de 2014 10:47

Todas las respuestas

  • Revisa los grupos de envío y recepción, que esté activa la cuenta y definido el tiempo para realizar un envío y recepción.

    http://palel.es/2009/05/19/outlook-grupos-de-envio-y-recepcion/

    (igual de válido para el 2013)


    Pilar [PALEL] Arguiñáriz - *** Suscríbete al blog en http://palel.es

    jueves, 4 de diciembre de 2014 19:39
  • Hola Pilar,

    Tengo activada la cuenta y configurado para que envie y reciba cada 1 minutos...

    Es extraño porque a priori todo parece correcto. He probado copiando la regla como explicas en el vídeo y tampoco, no hace caso.

    La verdad es que no se que más probar, sólo se me ocurre reinstalar el software, aunque me parece extraño, ya probé a reparar.


    viernes, 5 de diciembre de 2014 10:27
  • Prueba a subir el tiempo a mínimo 5 minutos.

    Pilar [PALEL] Arguiñáriz - *** Suscríbete al blog en http://palel.es

    viernes, 5 de diciembre de 2014 11:23