none
Problema con firma html en outlook al responder un correo RRS feed

  • Pregunta

  • Hola que tal , tengo un problema con unas firmas html instaladas en outlook express . Cuando creo un correo nuevo , la firma se visualiza bien y se manda sin problemas . El problema viene cuando voy a responder , porque la firma pierde el formato y se como texto plano , se deja de ver incluso el logo. 

    Lo raro es que solo me pasa con algunos de los correos a los que respondo , con el resto la firma se ve bien.

    Un saludo y gracias de antemano . 

    martes, 5 de abril de 2011 11:38

Respuestas

Todas las respuestas

  • ¿Outlook Express?

    Quizás tengas configurado el responder en el formato en que se enviaron y se ha enviado en Texto sin formato.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    • Propuesto como respuesta Palel MVP Outlook martes, 12 de abril de 2011 18:13
    • Marcado como respuesta Ismael Borche viernes, 22 de abril de 2011 19:49
    miércoles, 6 de abril de 2011 10:11
  • Pues es altamente probable que haya dejado esa opcion marcada , mañana por la mañana lo confirmo y si es asi la desmarco y pruebo que tal, muchas gracias por la ayuda . Un saludo .
    miércoles, 6 de abril de 2011 16:05
  • Pues al final era eso  , muchas gracias por tu respuesta , tengo otra consulta que hacerte no se si podras respondermela, en un firma html que tengo creada , necesito que el texto que se escribe en el outlook tenga el mismo color que el texto de la firma pero no consigo que sea asi , he cambiado el estilo de la firma y en editor html si que se ve de ese color en cuando escribes incluso por encima de la firma. 

    Un saludo.

    martes, 12 de abril de 2011 9:51
  • No utilizo Outlook Express hace una eternidad... deberás de ir jugando con el color de la fuente en la configuración del texto a utilizar.
    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    martes, 12 de abril de 2011 18:14
  • amigazo, me serviria mucho en que me orientaras de que manera pudiste resolver ese problema, por ke yo le eh buscado y como no conozco mucho de outlook, no eh encontrado la manera de predefinir que la respuesta y reenvios de los correos sea HTML, para poder enviar mi FIRMA tal y como la mando en Mensages Nuevos!!!

     

    ok saludos y gracias!!!

    viernes, 29 de abril de 2011 22:31
  • ¿De qué versión de Outlook estamos hablando?

     


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    sábado, 30 de abril de 2011 21:30
  • Hola que tal , tengo un problema con unas firmas html instaladas en outlook express . Cuando creo un correo nuevo , la firma se visualiza bien y se manda sin problemas . El problema viene cuando voy a responder , porque la firma pierde el formato y se como texto plano , se deja de ver incluso el logo. 

    Lo raro es que solo me pasa con algunos de los correos a los que respondo , con el resto la firma se ve bien.

    Un saludo y gracias de antemano . 

     

    Ayuda a resolver ese problema para office 2007, gracias

    martes, 18 de octubre de 2011 20:54
  • Porque quizás se responde a un mensaje que está enviado en Texto sin formato.
    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    viernes, 21 de octubre de 2011 9:54