locked
Problema Inicio de Sesion W7 Pro RRS feed

  • Pregunta

  • Buenas, tal como dice el tópic, tengo problemas al intentar entrar al sistema. Explico :

    De un tiempo hasta ahora me viene pasando que el sistema carga todo bien, hasta que llega al punto de requerir la contraseña para acceder a la cuenta. En ese punto tipeo la clave y la pantalla dice INICIANDO ... por 2 segundos (el tiempo varía, hay veces en que ni siquiera se ve eso), se apaga y vuelve al mismo punto, es decir, me vuelve a pedir la contraseña. Afirmo y reafirmo que la contraseña no está mal escrita, pues hice la prueba sin la password y sucede lo mismo. El sistema no entra por si solo a la cuenta siendo que es la única que existe.

     

    Puedo entrar, pero luego de un buen rato clickeando para entrar... Es bastante raro, nunca habia escuchado algo así.

     

    Alguna idea?

     

    Saludos y gracias de antemano.

    jueves, 30 de septiembre de 2010 6:10

Respuestas

  • Hola,

    Puede ser que tengas problema con tu perfil de usuario, trata de iniciar sesión en modo a prueba de fallos, y si te entra deshabilita los programas que se estén iniciando que no sean de Microsoft y vuelves a probar.

    Coméntanos.


    Sergio Calderón | Microsoft Student Partner | Swat Team Microsoft - Windows Client
    jueves, 30 de septiembre de 2010 11:01
  • Si es problema con ese perfil , que como ves esta dañado, copia todo lo que tengas en ese perfil y mandalo a otro (por supuesto, el nuevo perfil, ponlo con derechos de administrador claro si no te quedas como usuario limitado y eso si seria un problema despues) y ese borralo...un programa, una mala practica etc lo puede haber dañado.

    Comentanos.

    Saludos!

    domingo, 3 de octubre de 2010 10:57

Todas las respuestas

  • Hola,

    Puede ser que tengas problema con tu perfil de usuario, trata de iniciar sesión en modo a prueba de fallos, y si te entra deshabilita los programas que se estén iniciando que no sean de Microsoft y vuelves a probar.

    Coméntanos.


    Sergio Calderón | Microsoft Student Partner | Swat Team Microsoft - Windows Client
    jueves, 30 de septiembre de 2010 11:01
  • Tal como dijiste, entré en modo a prueba de fallos y deshabilite todo el software de 3ros. Pero aún así el problema persiste.
    jueves, 30 de septiembre de 2010 18:06
  • ¿Esa cuenta de usuario de qué tipo es? Crea un nuevo perfil de usuario y prueba a iniciar sesión con él. ¿Se repite el mismo problema?
    Microsoft MVP Windows Desktop Experience
    jueves, 30 de septiembre de 2010 18:29
  • Probé con otras 2 cuentas y las 2 funcionaron bien.. Es un problema con mi perfil, pero no sé que pueda ser

     

    Saludos!

    domingo, 3 de octubre de 2010 9:19
  • Si es problema con ese perfil , que como ves esta dañado, copia todo lo que tengas en ese perfil y mandalo a otro (por supuesto, el nuevo perfil, ponlo con derechos de administrador claro si no te quedas como usuario limitado y eso si seria un problema despues) y ese borralo...un programa, una mala practica etc lo puede haber dañado.

    Comentanos.

    Saludos!

    domingo, 3 de octubre de 2010 10:57