none
AD issue con Windows Vista Bussines RRS feed

  • Pregunta

  • Hola, solicito su ayuda con un issue de AD, tengo un server Dell Power Edge con 2008 Foundation, agrege mi AD y al concluir me indico que en 9 días se reiniciara mi server, por una situación de licencia, sé que Foundation soporta hasta 15 users, y solo son 5, se aplico y el rol fue creado; sin embargo al querer agregar un equipo W vista Business me marca error y no se agrega como los 2 que tengo con windows 7 pr. .. Que puedo hacer para resolver el issue, mi equipo con vista es el indispensable. El objetio es poder compartir mis aplicaciones contales. Gracias.
    lunes, 27 de diciembre de 2010 23:27

Respuestas

  • Hola Ismael

    Cuando dices que el servidor va reiniciar en 9 dias quieres decir que es un problema de activación? Ya se pasó eses 9 días? Quizás esto puede ser lo que causa el error para agregar el equipo. Mire eso e cuéntenos lo cual error saca al agregar Windows Vista

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Marcado como respuesta Ismael Borche miércoles, 5 de enero de 2011 17:15
    jueves, 30 de diciembre de 2010 14:33

Todas las respuestas

  • Ese Foundation, es DC?
    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007)
    Citrix CCA
    martes, 28 de diciembre de 2010 9:06
    Moderador
  • Ismael, si no dices exactamente cuál es el error al intentar incluir al Vista, va a ser difícil poder ayudarte.

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    martes, 28 de diciembre de 2010 10:48
    Moderador
  • Hola Ismael

    Cuando dices que el servidor va reiniciar en 9 dias quieres decir que es un problema de activación? Ya se pasó eses 9 días? Quizás esto puede ser lo que causa el error para agregar el equipo. Mire eso e cuéntenos lo cual error saca al agregar Windows Vista

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Marcado como respuesta Ismael Borche miércoles, 5 de enero de 2011 17:15
    jueves, 30 de diciembre de 2010 14:33
  • Hola

    Hay algún avance en la solución de este problema?

    Saludo

    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    lunes, 3 de enero de 2011 18:36