none
Error de envio de correo en exchange 2007 RRS feed

  • Pregunta

  • Hola buenas tardes, estoy configurando exchange server 2007 en windows SBS 2008 X64.

    El problema es que no envio correos, ejecute un diagnostico de flujo de correo y me devuelve el siguiente mensaje:

    RESULTADOS DE LA PRUEBA DE ACEPTACION DE CORREO EXCHANGE:

    Area: MailAcceptance:  Servidor: SBS (SBS es el nombre de mi servidor)

    Error al enviar correo: Error de entrega de correo, Mensaje de Error: El servidor no acepta conexiones seguras

    Alguien me puede decir cual es la falla y como solucionarla.

    Gracias de antemano

    viernes, 3 de junio de 2011 0:50

Todas las respuestas

  • Puedes ampliar un poco la información y explicar cómo has montado el Exchange, qué Service Pack tiene y qué configuración tienes en los Send y Receive Connectors?
    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007 & Exchange 2010)
    MCC: Microsoft Community Contributor 2011
    Citrix CCA
    viernes, 3 de junio de 2011 8:09
    Moderador
  • Hola, tengo exchange server 2007 Sp1.

    Al configurar SBS 2008 se instala exchange, lo que hice fue:

    1.- ejecutar el asistente de conexion a internet y se realizo con exito.

    2.- Ejecutar el asistente para configurar mi cuenta en internet ( conesto me genera las conexiones de "remote.dominio.com" , el certificado de seguridad y crea y configura los conectores en exchange.

    3.- En conector de ENVIO contiene lo siguiente:

    NOMBRE DEL CONECTOR: SBS Windows SBS Internet Send SBS

    Especificar FQDN que proporcionara este conector en respuesta a HELO o EHLO: remote.dominio.com

    4.- En conector de RECEPCION contiene lo siguiente:

    NOMBRE DEL CONECTOR: SBS Windows SBS Internet Receive SBS

    Especificar FQDN que proporcionara este conector en respuesta a HELO o EHLO: remote.dominio.com

    Esta es parte de la configuracion

    viernes, 3 de junio de 2011 16:41
  • Hola buenas noches, he visto un detalle de mi problema:

    Yo manejo 6 dominios diferentes, por ejemplo:

    dominio1.com, dominio1.com.mx, dominio1.net, dominio2.com, dominio2.com.mx, dominio2.mx

    En los dominios dominio1,com, dominio1.net y dominio2.com.mx tengo contratado el servicio de correo electronico y en los restantes solo el registro.

    He visto que en los dominio que no tengo contratado el servicio de correo electronico no tengo problemas para recibir correos en mi servidor de exchange.

    Pero en los que tengo contratado el servicio de correo son con los que no puedo recibir correos en mi servidor.

    Ya generé los mismos registros MX en los 6 dominios y los direccione a que apunten a la direccion de mi servidor pero no puedo hacer que me lleguen los correos a mi servidor.

    Me podrian aclarar la mente un poco y decirme que registro estoy creando mal? que registro me falta crear? o que es lo que puedo hacer para solucionar este detalle.

    Cabe mencionar que en mi servidor de exchange ya di de alta estos dominios como aceptador, ya les cree la directiva de direccion de correo y que si alguna de estos dominios lo establesco como predeterminado para respuesta si envio correos con dicho dominio pero no recibo las respuestas.

    Gracas de antemano y espero haberme dado a enender.

    sábado, 4 de junio de 2011 6:06
  • En los que no tienes contratado el servicio de correo, quién gestiona ese correo, el ISP?
    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007 & Exchange 2010)
    MCC: Microsoft Community Contributor 2011
    Citrix CCA
    lunes, 6 de junio de 2011 9:45
    Moderador