none
NO QUIERE SINCRONIZAR LOS CLIENTES DE CORREO RRS feed

  • Pregunta

  • Buenos días tengo un exchange 2013, via web funciona bien, inclusive configuro la cuenta en los dispositivos moviles pero aunque la cuenta se valida, no se sincroniza y sale un mensaje de no se puede contactar con su servidor, lo mismo me esta pasando con el outlook, la cuenta se valida bien y luego no sincroniza nada no entiendo.

    Gracias..

    MARCO


    mcarrero

    jueves, 4 de junio de 2015 13:56

Respuestas

  • Hola Marco.

    Si bien son 2 diferentes tipos de conexion, sugiero revisar lo siguiente:

    Para Exchange ActiveSync (moviles) sugiero que hagas una prueba por la pagina de EXRCA (Remote Connectivity Analyzer)

    y para Outlook Anywhere (por defecto en Exchange 2013),....  podrias generar un nuevo perfil en Outlook y o... veras que pasa por un wizard donde revisa 3 puntos de forma automatica...  veras 3 marcas de aprobacion... cuando revise la configuracion del perfil y se intente autenticar en el servidor ... ahi podras ver que error genera.

    Te sugiero identificar que tipo de conexion (moviles u Outlook)  es mas critico tener a punto y de ahi partimos.

    Saludos!

    • Marcado como respuesta Moderador M martes, 16 de junio de 2015 21:21
    lunes, 8 de junio de 2015 22:13

Todas las respuestas

  • Hola Marco.

    Si bien son 2 diferentes tipos de conexion, sugiero revisar lo siguiente:

    Para Exchange ActiveSync (moviles) sugiero que hagas una prueba por la pagina de EXRCA (Remote Connectivity Analyzer)

    y para Outlook Anywhere (por defecto en Exchange 2013),....  podrias generar un nuevo perfil en Outlook y o... veras que pasa por un wizard donde revisa 3 puntos de forma automatica...  veras 3 marcas de aprobacion... cuando revise la configuracion del perfil y se intente autenticar en el servidor ... ahi podras ver que error genera.

    Te sugiero identificar que tipo de conexion (moviles u Outlook)  es mas critico tener a punto y de ahi partimos.

    Saludos!

    • Marcado como respuesta Moderador M martes, 16 de junio de 2015 21:21
    lunes, 8 de junio de 2015 22:13
  • Hola, perdon el tiempo, bueno el erro lo da cuano esta en el ultimo aprobacion "Iniciar Secion en el Servicod de Correo", y este error lo da con los computadores que no han sido promocionados en el dominio.


    mcarrero

    jueves, 20 de agosto de 2015 21:42