locked
Problemas para conectar a Exchange con Outlook 2010 RRS feed

  • Pregunta

  • Tengo un servidor con un SBS 2008 con su Exchange 2007.

    Solo tengo problemas con un usuario. Tiene Winows XP SP3, Office 2010. Cuando configuro el correo, todo perfecto, pero cuando reinicio el equipo y abro el correo, le pide usuario y contraseña. Esto solo lo hace tras un reinicio del pc. Otras veces, en la parte de abajo a la derecha pone: Desconectado...

    A los recursos de la red conecta correctamente y la conectividad a internet también es buena.

    Se os ocurre que puede ocurrir?

    lunes, 21 de febrero de 2011 12:46

Respuestas

  • Ok, dentro de las configuraciones de la cuenta, solapa Seguridad, qué opción tenes marcada dentro de logon?

     


    Pablo Vernocchi MCS Consultant Microsoft Argentina & Uruguay View my MCP Certifications


    Hola puede que te sirva esto, lo acabamos de resolver en este instante solo nos pasaba con outlook 2010, donde dice logon network security coloca "Autenticaciòn de contraseña (NTLM)"

    Saludos

    • Marcado como respuesta Ismael Borche miércoles, 30 de marzo de 2011 20:02
    jueves, 10 de marzo de 2011 1:42

Todas las respuestas

  • Ese equipo es miembro del dominio?
    Pablo Vernocchi MCS Consultant Microsoft Argentina & Uruguay View my MCP Certifications
    lunes, 21 de febrero de 2011 16:53
  • Si, es miembro del dominio.

    Se loguea correctamente. Entra a los recursos compartidos del servidor sin problema.

    He probado incluso a sacarlo del dominio, cambiarle la Ip, el nombre del pc y volverlo a meter en dominio.

    Le he borrado el perfil del correo varias veces y se lo he vuelto a crear.... Vamos que ya no se por donde cogerlo....

    martes, 22 de febrero de 2011 8:09
  • Ok, dentro de las configuraciones de la cuenta, solapa Seguridad, qué opción tenes marcada dentro de logon?

     


    Pablo Vernocchi MCS Consultant Microsoft Argentina & Uruguay View my MCP Certifications
    martes, 22 de febrero de 2011 12:45
  • Pues lo tengo exactamente igual que en la captura que me pones:

     

    En Cifrado: Casilla Marcada de "Cifrar datos entre Microsoft Outlook y Microsoft Exchange"

    En Identificación de Usuario: Casilla Desmarcada

    En Seguridad de inicio de sesión en red: Negociar autenticación

    Ahora me hace otras cosas nuevas. Al abrir el Outlook, me pone abajo a la derecha, "Intentando Conectar" y poco después, pone "Desconectado"....

    martes, 22 de febrero de 2011 16:43
  • Miguel, tenes algo en el event viewer del servidor? si sacas capturas de red, ves algun mensaje de error? El cliente está intentando iniciar sesión por HTTPS o por TCP?
    Pablo Vernocchi MCS Consultant Microsoft Argentina & Uruguay View my MCP Certifications
    miércoles, 23 de febrero de 2011 22:52
  • Hola Pablo. Gracias por tu ayuda.

    En el Event Viewer del servidor no registra nada. En el visor de sucesos del pc tampoco.

    El pc conecta por TCP. Como te digo el resto de accesos a los recursos compartidos van perfectos....

    lunes, 7 de marzo de 2011 15:21
  • Ok, dentro de las configuraciones de la cuenta, solapa Seguridad, qué opción tenes marcada dentro de logon?

     


    Pablo Vernocchi MCS Consultant Microsoft Argentina & Uruguay View my MCP Certifications


    Hola puede que te sirva esto, lo acabamos de resolver en este instante solo nos pasaba con outlook 2010, donde dice logon network security coloca "Autenticaciòn de contraseña (NTLM)"

    Saludos

    • Marcado como respuesta Ismael Borche miércoles, 30 de marzo de 2011 20:02
    jueves, 10 de marzo de 2011 1:42
  • Muchas gracias Paola Moronta por la respuesta. Efectivamente al colocar "Autenticación de contraseña (NTLM)" el Exchange pudo hacer la conexión sin problemas. Salud!
    miércoles, 6 de noviembre de 2013 5:11
  • Ok, dentro de las configuraciones de la cuenta, solapa Seguridad, qué opción tenes marcada dentro de logon?

     


    Pablo Vernocchi MCS Consultant Microsoft Argentina & Uruguay View my MCP Certifications


    Hola puede que te sirva esto, lo acabamos de resolver en este instante solo nos pasaba con outlook 2010, donde dice logon network security coloca "Autenticaciòn de contraseña (NTLM)"

    Saludos


    Efectivamente en xp esto lo arregla pero alguien puede decirme como dejarlo grabado para siempre? cuando cierras sesión ... cierras outlook tambien me parece.... se vuelve a configurar en negociar
    miércoles, 20 de noviembre de 2013 11:55
  • has conseguido que se quede guardado? ami se me va al cerrar sesión
    miércoles, 20 de noviembre de 2013 11:56