none
POBLEMA DE ENCENDIDO RRS feed

Respuestas

  • Hola Tony md,  

    Usuarios han reportado que este problema logra corregirse llevando a cabo lo siguiente:

    Dentro de Panel de Control ve a:

    Control Panel\All Control Panel Items\Power Options\Edit Plan Settings

    En: "advanced power settings" luego en "sleep there" hay una opción para permitir inicios, esto esta auto habilitado, si lo deshabilitas debería de dejar de prenderse sola en automático.

    Espero esta información sea de ayuda.

    Gracias por usar los foros de TechNet. 

    Marco

    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.



    • Editado Moderador M martes, 28 de junio de 2016 18:38
    • Marcado como respuesta Moderador M jueves, 30 de junio de 2016 14:33
    martes, 28 de junio de 2016 18:37

Todas las respuestas

  • EL ORDENADOR SE ENCIENDE SOLO DESPUES DE APAGARLO.

    ESTO OCURRE A PARTIR DE LA ACTUALIZACION A WINDOWS 10

    jueves, 23 de junio de 2016 22:28
  • De casualidad tu equipo es marca Lenovo?.. Sucede con algunos equipos, debes verificar la configuracion de la BIOS, o tal ves cambiando la bateria interna.

    Jhonatan Plata http://kayprogramacion.blogspot.com/

    jueves, 23 de junio de 2016 22:52
  • Tal ves puede ser que en vez de apagar lo pones a Hibernar o Suspender.?... Tambien prueba desactivar es la opción de inicio rapido que tiene windows 8 y que hereda windows 10 en los ajustes de energía.

    Jhonatan Plata http://kayprogramacion.blogspot.com/

    jueves, 23 de junio de 2016 22:54
  • Hola Tony md,  

    Usuarios han reportado que este problema logra corregirse llevando a cabo lo siguiente:

    Dentro de Panel de Control ve a:

    Control Panel\All Control Panel Items\Power Options\Edit Plan Settings

    En: "advanced power settings" luego en "sleep there" hay una opción para permitir inicios, esto esta auto habilitado, si lo deshabilitas debería de dejar de prenderse sola en automático.

    Espero esta información sea de ayuda.

    Gracias por usar los foros de TechNet. 

    Marco

    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.



    • Editado Moderador M martes, 28 de junio de 2016 18:38
    • Marcado como respuesta Moderador M jueves, 30 de junio de 2016 14:33
    martes, 28 de junio de 2016 18:37