none
Actualizacion compatible con clusteres RRS feed

  • Pregunta

  • Buenas Tardes, tengo un problema al aplicar la configuración de actualización compatible con clústeres, me manda una advertencia con lo siguiente: La ejecución se ha desencadenado, pero aun no se ha iniciado y podría tardar mucho tiempo o producir un error. Puede usar Get-CauRun para supervisar una ejecución de actualización en curso.

    ya aplique esta opción y me dice lo siguiente: No hay ninguna ejecución de actualización en curso en el clúster

    Me podrían decir que hacer para solucionar este problema.

    miércoles, 18 de mayo de 2016 20:07