locked
el reproductor windows media center no responde RRS feed

  • Pregunta

  • Producto

    Media Center

    Problema

    Dejó de funcionar

    Fecha

    03/04/2009 09:11 p.m.

    Estado

    Informe enviado

    Descripción

    Firma del problema

    Información adicional sobre el problema

    Id. de depósito: 482024330

    Nombre de evento de problema: CLR20r3

    Firma del problema 01: ehshell.exe

    Firma del problema 02: 6.0.6000.16386

    Firma del problema 03: 4549b55e

    Firma del problema 04: Microsoft.MediaCenter.UI

    Firma del problema 05: 6.0.6000.0

    Firma del problema 06: 4938add9

    Firma del problema 07: 1880

    Firma del problema 08: 18

    Firma del problema 09: System.EntryPointNotFound

    Versión del sistema operativo: 6.0.6001.2.1.0.768.3

    Id. de configuración regional: 11274

    Stopped working

    viernes, 15 de mayo de 2009 17:47

Respuestas

  • Desactiva los complementos que hayas instalado en él.

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com
    viernes, 15 de mayo de 2009 19:58
  • perdon jose manuel por no haberte respondido, aprovecho el sitio para agradecerte la respuesta, yo entre a tu blog pero no pude dejarte ningun comentario asi es que volvi a reformular la pregunta en el dia de ayer por favor mandame un mail donde pueda yo conectarme con vos mil gracias otra vez!!

    En mis news puedes contactar conmigo y con un monton de colegas. Configura las news para acceder a news://jmtella.com y el grupo de _avisos_y_manteniemiento tiene en los mensajes el como conectarse al resto de grupos (suaurio y password). Si tienes problemas, me comentas...

    Un saludo,
    Jose Manuel Tella Llop news://jmtella.com
    lunes, 1 de junio de 2009 5:01

Todas las respuestas

  • Desactiva los complementos que hayas instalado en él.

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com
    viernes, 15 de mayo de 2009 19:58
  • perdon jose manuel por no haberte respondido, aprovecho el sitio para agradecerte la respuesta, yo entre a tu blog pero no pude dejarte ningun comentario asi es que volvi a reformular la pregunta en el dia de ayer por favor mandame un mail donde pueda yo conectarme con vos mil gracias otra vez!!
    domingo, 31 de mayo de 2009 22:38
  • perdon jose manuel por no haberte respondido, aprovecho el sitio para agradecerte la respuesta, yo entre a tu blog pero no pude dejarte ningun comentario asi es que volvi a reformular la pregunta en el dia de ayer por favor mandame un mail donde pueda yo conectarme con vos mil gracias otra vez!!

    En mis news puedes contactar conmigo y con un monton de colegas. Configura las news para acceder a news://jmtella.com y el grupo de _avisos_y_manteniemiento tiene en los mensajes el como conectarse al resto de grupos (suaurio y password). Si tienes problemas, me comentas...

    Un saludo,
    Jose Manuel Tella Llop news://jmtella.com
    lunes, 1 de junio de 2009 5:01