locked
No se accede por \\nombre maquina ni por \\ip RRS feed

  • Pregunta

  • Hola, buenas tardes.

    Tengo un equipo windows 7 , can actualizaciones al dia. Cuando el equipo enciende y durante un par de minutos, responde al ping y si quiere ingresar a sus recursos compartidos , por medio de \\nombre-pc o por \\IP-pc, si lo hace. Luego de unos minutos esto deja de pasar. Pierdo el ping y tambien el ingreso \\nombre-PC o \\IP-Pc.  Muchas gracias por orientarme en la búsqueda de este tema. Saludos


    Saludos Jorge Argentina

    martes, 17 de mayo de 2016 18:02

Respuestas

  • Hola Jorge, si funciona unos minutos y luego deja de hacerlo, descartaría configuración

    Pero revisaría si no hay conflicto de "MAC Address" con otra máquina ya que siendo una red grande... no es para descartar (si, ya sé, no debería pero ...)

    También habría que revisar el Event Viewer a ver si refrescando los logs aparece algo de cuando se corta la comunicación

    ¿Cambiando el puerto del Switch/cable sucede lo mismo?

    Desde esa máquina hacia otra ¿se pierde la conectvidad?

    ¿No queda con APIPA?

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    • Marcado como respuesta Cavallin Jorge miércoles, 18 de mayo de 2016 14:19
    martes, 17 de mayo de 2016 20:11

Todas las respuestas

  • Buenas,

    Una consulta estas sobre un dominio? o solo tienes recursos compartidos?, los compartidos estan en un W7? o en un un Windows server?


    kenji kea

    martes, 17 de mayo de 2016 19:07
  • Hola Jorge, 

    ¿Ya probaste desactivando el Firewall,y/o antivirus, puede ser que mientras enciende, aun no se activa el firewall?,

    ¿igual ya probaste intentar acezar desde otros equipos?.

    martes, 17 de mayo de 2016 19:09
  • Hola, respondiendo las dos preguntas. No estoy en dominio, no esta activo el firewall y tambien esta desactivado el firewall. Gracias

    Saludos Jorge Argentina

    martes, 17 de mayo de 2016 19:46
  • ¿Desde el otro equipo (el equipo con windows7), puedes acezar o dar ping al origen (donde intentas accezar al equipo con win7)?
    martes, 17 de mayo de 2016 19:51
  • Hola Jorge, si funciona unos minutos y luego deja de hacerlo, descartaría configuración

    Pero revisaría si no hay conflicto de "MAC Address" con otra máquina ya que siendo una red grande... no es para descartar (si, ya sé, no debería pero ...)

    También habría que revisar el Event Viewer a ver si refrescando los logs aparece algo de cuando se corta la comunicación

    ¿Cambiando el puerto del Switch/cable sucede lo mismo?

    Desde esa máquina hacia otra ¿se pierde la conectvidad?

    ¿No queda con APIPA?

     


    Guillermo Delprato
    Buenos Aires, Argentina
    El Blog de los paso a paso

    MVP - MCSE - MCSA2012
    MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory/Network Configuration/Applications Configuration/Server Virtualization/Windows 7 Configuration/Windows 7 & Office 2010 Deployment/Vista Configuration

    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    • Marcado como respuesta Cavallin Jorge miércoles, 18 de mayo de 2016 14:19
    martes, 17 de mayo de 2016 20:11
  • Buenas tardes,

    Por lo que me da la impresión podría ser que perdieras conectividad de red, porque navegar por internet puedes?, si no pudieras tampoco podría ser que hubiera un conflicto de ip con otro equipo de la organización, también podría ser que aunque el firewall de windows este desactivado si tienes un programa que lo lleva incorporado, lo activara y entonces bloqueara todo el trafico, hay también algún software de chipset de nvidia que lleva incorporado controlador de lan y activa un firewall propio.

    Por otro lado cuando eso pasa la lan te aparece como activa?, no vaya a ser que se te desconecte y como comenta Guillermo tengas que revisar en visor de eventos para ver que esta ocurriendo.

    Bueno sin más pistas por tu parte no me ocurren más cosas.

    Un saludo.

    miércoles, 18 de mayo de 2016 11:55
  • Hola, muchas gracias la colaboración de todos. Se ve que algo en la boca del SW Cisco que uso , me esta bloqueando el trafico de esta placa. 

    Saludos Jorge Argentina

    miércoles, 18 de mayo de 2016 14:21