none
falla en el sistema de copia de seguridad de microsoft

    Pregunta

  • Buenos dias, tengo una unidad de copia de seguridad IBM en la cual estoy haciendo los backup de la compañia, el dia de ayer cambie el cartucho de cinta por uno nuevo pero al intentar hacer le backup me sale un mensaje que dice "No hay un medio no utilizado disponible con el tipo seleccionado" y mas abajo dice
    " Agregue medios no utilizados o haga click en cancelar para finalizar la operacion"
    y no me permite hacer la copia de seguridad, la cinta de backup que estoy poniendo es nueva nunca se ha usado antes.
    Que debo hacer mil gracias
    jueves, 28 de mayo de 2009 15:22

Respuestas

  • Hola Gustavo,

    Aunque lo deal es que consultes con el soporte de IBM a este respecto (no es un problema de la herramienta integrada en el sistema operativo), por lo que comentas me da la sensacion de que el problema, al ser la cinta nueva, es que no la hayas inicalizado/catalogado en la herramienta de backup de IBM.

    Prueba a hacerlo a ver si asi se corrige el problema

    Un saludo

    viernes, 19 de agosto de 2011 11:06

Todas las respuestas

  • Hola Gustavo,

    Aunque lo deal es que consultes con el soporte de IBM a este respecto (no es un problema de la herramienta integrada en el sistema operativo), por lo que comentas me da la sensacion de que el problema, al ser la cinta nueva, es que no la hayas inicalizado/catalogado en la herramienta de backup de IBM.

    Prueba a hacerlo a ver si asi se corrige el problema

    Un saludo

    viernes, 19 de agosto de 2011 11:06
  • ¿Que software de grabación estás utilizando?

    He entendido que siempre estabas utilizando la misma cinta para hacer los backups.

    Algunas unidades o software requieren previamente antes de ser utilizado etiquetados o inventariarse, tal vez sea ese el fallo.

     

    Por cierto, si solo estás utilizando una cinta para las copias de cada día no es lo correcto. Al menos una por día.

     

    Saludos.

    viernes, 26 de agosto de 2011 7:08